Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 3 respuestas
  • Cerrado

    Configurar para telefonica el ovislink arm-104

    Como ya comenté hace tiempo se me rompió el Zyxel que telefónica me instaló hace poco más de 1 año ... y como son tan majos me he tenido que comprar otro router ... y he optado por el Ovislink ARM-104, que por lo visto usa también Ya.com .... en fin, que estoy con la picha hecha un lio, porque todos los routers donde he tocado dan la casualidad que han sido Zyxel, y yo que me había acostumbrado a su Telnet y a su interfaz web ... no tengo ni idea de como configurar este router con mi ip fija de telefonica ... ¿alguien podria ayudarme?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 8/06/04 17:23]

      Este hilo trata del tema:…

      Este hilo trata del tema:
      http://www.bandaancha.st/foros.php?temid=166931&modo=2

      Pero, si no llegas a aclararte, tengo escrito un tutorial para la configuración de este router con IP fija. Está en formato .doc y puedo mandártelo si me das un email.

      Saludos

      P.D.: el mencionado tutorial lo mandé en su día a www.adslayuda.com pero no se llegó a publicar debido a la poca difusión de este router :-(

      • Cerrado

        Yo si lo encontré Tatolino ... y gracias a tu he conseguido…

        Yo si lo encontré Tatolino ... y gracias a tu he conseguido hacer que funcione este router (por fin) ... pero ahora te tengo que preguntar una cosilla ....

        Al configurarlo no tenía muy clara cual era mi mascara de red, así que opte por la via recta y para poder seguir configurando poner 255.255.255.0 .... y calcular también con ella mi Gateway ... curiosamente funcionó, y yo creía haber acertado (casualidad, poura casualidad) ... y ahora funciona Internet, pero por ejemplo, ahora, que he abierto puertos, como el 21 para mi servidor FTP me encuentro con que sigo como cerrado ... es más, le he hecho escaners de puertos y aparece Invisible, y ambién experiemtando con más cosas, como un pequeño servidor web que lleva e-mule para manejarlo en la distancia, puedo acceder a él conla IP local de mi PC (10.0.0.3) pero no con la pública ...

        ¿me puedes decir si tiene que ver con lo de la mascara?

        • Cerrado

          En primer lugar me alegro de que hayas podido configurar el…

          En primer lugar me alegro de que hayas podido configurar el router pero (me di cuenta más tarde) el hilo que te indiqué trataba sobre configuración con IP dinámica PPPoE de Telefónica. En fin, si has podido resoler el tema y aclararte pues... bien.

          Respecto al temade la puerta de enlace tengo que decirte que no afecta en absoluto para lo de redireccionar puertos. Son temas independientes.

          Saludos