Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 3 respuestas
  • Cerrado

    Configurar Sagem F@st 1000 en Ya.com

    Bueno, es mi primer post y, como no, es para ver si me solucionáis un problema. Lo primero decir que soy un sufridor como tantos del abuso a que nos someten los ISP. De momento sólo os diré que el 14 de octubre de 2004 me di de baja en Wanadoo y de alta en YA y todavía no tengo conexión. Ya os contaré más porque lo que tengo claro es que voy a presentar reclamaciones varias. Pero ahora que por fin me han dado de alta no soy capaz de configurar el módem: el Sagem F@st 1000 que me dieron hace tres años los de Wanadoo (tenía IP Fija). Ahora los de YA sólo me dan un usuario y una contraseña, pero mi módem está configurado como una red local (LAN). El led indica que tengo chicha; lo cambié a IP dinámica y ahora cada vez que enciendo el ordenador me asigna una IP y se mantiene conectado, pero no sé cómo conseguir que me pida usuario y contraseña, no encuentro la manera de acceder al servidor de ya.com y autentificarme. Podríais ayudarme? Estoy desesperadito. :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, lo primero gracias por contestar. Ya había estado…

      Hola, lo primero gracias por contestar. Ya había estado mirando en esta sección y es curioso que apenas hay noticias de mi módem, incluso en la página oficial de SAGEM no aparece mi modelo. Me he bajado un manual en pdf que he encontrado por la red y para el Explorer te indica que crees una conexión manual y marques la opción: Conectarse usando una conexión de banda ancha que está siempre activa, pero, claro, luego no me pide usuario y contraseña. Esta tarde cuando llegue a casa (estoy en el curre) probaré la opción anterior: conectarse usando una conexión de banda ancha que necesita un nombre de usuario y contraseña (que no estoy seguro si la he probado ya, de tantas cosas que he hecho). En fin, que sigo liado.

      • Cerrado

        Gracias por los drivers, en cuanto llegue a casa los instalo…

        Gracias por los drivers, en cuanto llegue a casa los instalo y si esta tarde contesto es que he triunfado. No sabía que existiera versión 2.18. Por lo que veo en el manual es justamente lo que me falla.