BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Wireless/WiMAX

Como configurar el router wifi de telefonica comtrend 5361 para usarlo en iberbanda

rubenbeis

Hola. El dia que instale iberbanda me pusieron un modem y ahora queria instalar un router y le acoplo el router wifi telefonica comtrend 5361 pero me da problemas, ya que se me corta el wifi y pierdo conexion. Hay alguna manera de configurarlo para que vaya bien o ten que compro outro router?????

vukits
-1

aquí se ha dicho bastante claro :)

yo he utilizado un comtrend de jazztel, simplemente desactivandole el DHCP del router funciona

al wifi, ponle seguridad wpa2-psk aes .... y pon canal 11 , p.e.

BocaDePez
BocaDePez

Asi es como tengo configurado el area lan en el router, pero cuando lleva un rato funcionando la wifi se corta la señal. La luz roja de la alarma esta siempre encendida, pero sera normal porque no esta conectada a la adsl.

Local Area Network (LAN) Setup

Configure the DSL Router IP Address and Subnet Mask for LAN interface. Save button only saves the LAN configuration data. Save/Reboot button saves the LAN configuration data and reboots the router to make the new configuration effective.

IP Address:
Subnet Mask:

Loopback IP and Subnetmask

IP Address:
Subnetmask:
Enable UPnP
Enable IGMP Snooping
Standard Mode
Blocking Mode
Disable DHCP Server
Enable DHCP Server
Start IP Address:
End IP Address:
Leased Time (hour):
Enable DHCP Server Relay
DHCP Server IP Address:
Configure the second IP Address and Subnet Mask for LAN interface

En mi ordenador poniendo en ejecutar cmd y luego ipconfig me pone esto otro: Configuracion IP de WindowsAdaptador Ethernet Conexión de red inalámbrica: Estado de los medios.......: medios desconecadosAdaptador Ethernet Conexión de área local : Sufijo de conexión especifica DNS: tngo.es Direccion IP: 192.168.1.36 Máscara de subred: 255.255.255.0 Puerta de enlace predeterminada:192.168.1.1

Tengo desactivada las DCHP, haber si me podeis echar un cable que no se que hacer. Gracias.

🗨️ 2
BocaDePez
BocaDePez
1

Asi es como tengo configurado el area lan en el router, pero cuando lleva un rato funcionando la wifi se corta la señal. La luz roja de la alarma esta siempre encendida, pero sera normal porque no esta conectada a la adsl.

Local Area Network (LAN) Setup

Configure the DSL Router IP Address and Subnet Mask for LAN interface. Save button only saves the LAN configuration data. Save/Reboot button saves the LAN configuration data and reboots the router to make the new configuration effective.

IP Address: 192.168.1.1

Subnet Mask:255.255.255.0

Loopback IP and Subnetmask

IP Address:127.0.0.1
Subnetmask:255.0.0.0
Enable UPnP
> Enable IGMP Snooping
Standard Mode
> Blocking Mode
> Disable DHCP Server
Enable DHCP Server
Start IP Address:
End IP Address:
Leased Time (hour):
Enable DHCP Server Relay
DHCP Server IP Address:
Configure the second IP Address and Subnet Mask for LAN interface

En mi ordenador poniendo en ejecutar cmd y luego ipconfig me pone esto otro:

Configuracion IP de Windows

Adaptador Ethernet Conexión de red inalámbrica:

Estado de los medios.......: medios desconecados

Adaptador Ethernet Conexión de área local :

Sufijo de conexión especifica DNS: tngo.es

Direccion IP: 192.168.1.36

Máscara de subred: 255.255.255.0

Puerta de enlace predeterminada:192.168.1.1

Tengo desactivada las DCHP, haber si me podeis echar un cable que no se que hacer. Gracias.

vukits
1

prueba poniendole al Comtrend LAN IP 192.168.1.252 ..

BocaDePez
BocaDePez
1

Muchas gracias vukits, le has dado en problema ahora va perfecto. Ahora falla con el cable que no me deja conectarse pero weno lo que me interesaba era el wifi pa no tener que estar enganchado. Lo dicho muchas gracias.