Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configurar la red con w98

    Hola a todos, hace 3 dias me llego el pack de ADSL de telefonica con router y opcion wireless (que no voy a usar), tengo win98se, y la primera vez lo monto todo, es decir monto la tarjeta de red meto los dirvers que venian en el cd de telefonica y NO HAGO NADA MAS solo conecte el router SOLO MEDIANTE LAN, no mediante cable serie, ese lo deje sin conectar total que le doy al configurador de adsl sigo los pasos e instalo el PPPoe, una vez echo esto me reconocio el router y me pidio clave y contraseña, por cierto que lo puse en modo monopuesto ip dinamica ya que no voy a conectar ninguno mas de momento, pues se ve que tuve una coña que te cagas pq lo siguiente que hice fue navegar y al maximo!! bajaba a 30 constante y yo flipaba, pero como tenia el HDD cargadillo decidi formatear maldita mi hora en la que lo hice ya que le metii el MISMO WINDOWS, pero ahora y haciendo exactamente lo mismo cuando me va a detectar el router, es decir hago lo mismo instalo el PPPoe y cumplo todas las condiciones, cuando le doy a siguiente eligo la tarjeta de red y cuando le vuelvo a dar a siguiente donde yame deberia de pedir el nombre de usuario y contraseña, pues me da un error de que no puede encontrar el modem.router por LAN!!!! es seguramente pq tengo q configurar la red he segio tutoriales pero nada de nada he kitao protocolos he añadio protocolos, pero nada todo esta bien conectao estoy desesperado que hago mal?¿?, tiene q ser algo de panel de copntrol---> red alli es donde creo que esta el fallo, deciros q por cable serie si que lo encuntra pero va lentiiiisimo ademas q yo kiero que vaya por LAN ayuda por favor!!!!, por eso cuando me lo encontro por cable serie le dia a cancelar, que es lo que estoy haciendo mal, que protocolos son los que tengo que tener instalados, yo creo que son los siguientes:

    Adapador de acceso telefonico a redes
    adaptador de fast ethernet
    iswano lo que sea -->pppoe
    ip-->adaptador de acceso telefonico a redes
    ip-->adaptador de fast ethernet no

    es asi?? AYDA POR FAVOR!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Con el zyxel, por defecto, pones en la configuración IP…

      Con el zyxel, por defecto, pones en la configuración IP (dentro de red, en el panel de control):

      IP 192.168.1.2
      Máscara 255.255.255.0
      Puerta Enlace 192.168.1.1.

      DNS: 80.58.0.33
      80.58.0.97

      A mí a sí me funciona bien, pero lo tengo en multipuesto.

      En monopuesto no estoy seguro de si será igual.

      Un saludo