Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
195 lecturas y 14 respuestas
  • Cerrado

    Configurar punto de acceso Wifi

    Hola a todos.

    Tengo Cablemodem de 3Mb de Euskaltel conectado a mi pc con cable Ethernet.

    Acaban de traerme un punto de acceso/router Wifi de Telefonica, el que ellos denominan "Unidad Base Premium". Mirando por ahí creo que es uno de marca Senao, pero no estoy seguro.

    El problema es que no puedo acceder a configurar el punto de acceso. En las instrucciones dice que por defecto está en 192.168.1.254, pero nada. También dice que por defecto está en modo punto de acceso, sin routing.

    ¿Como puedo hacer para acceder al menu de configuración?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Es extraño, ¿has probado a resetearlo?, cuando lo haces la…

      Es extraño, ¿has probado a resetearlo?, cuando lo haces la configuracion vuelve a ser la de origen.

      Repasa las propiedades del TCP/IP del PC, a ver que tienes. Luego hazle un ping desde una ventana DOS, a ver si se ven.

      • Cerrado

        [Editado 19/01/06 15:21]

        Resetearlo no he probado (ya lo haré, ahora no puedo) aunque…

        Resetearlo no he probado (ya lo haré, ahora no puedo) aunque no creo que sea eso, porque está recien desembalado.

        De configuración TCP/IP tengo asignar automáticamente, y las DNS fijas.

        He conectado la salida Ethernet del cablemodem a la entrada WAN del access point. Y luego del pc al LAN1 del access point.

        • Cerrado

          Resetea las cosas, el cablemodem debe de "aprenderse" la mac…

          Resetea las cosas, el cablemodem debe de "aprenderse" la mac del router (ahora "sabe" la del PC).

          Tal como tienes las TCP/IP deberia de funcionar. A lo mejor tienes que ajustar algo en las opciones del router.

          Si pones la IP del router en el Explorer, deberia de abrirse la configuracion, te pedira un nombre y pass, que vendran en las instrucciones del router. Suelen ser ADMIN y 1234

          • Cerrado

            He reseteado tanto cablemodem como punto de acceso, y nada.…

            He reseteado tanto cablemodem como punto de acceso, y nada.

            Si hago ping a 192.168.1.254 me da:

            Respuesta desde 10.77.64.1: Red de destino inaccesible.

            :-? :-? Que es esto?

            • Cerrado

              Da la impresion, de que tu PC no encuentra el router, con…

              Da la impresion, de que tu PC no encuentra el router, con toda seguridad.

              Imagino que lo estaras haciendo con la tarjeta ethernet del PC conectada al router, por cable rj45. Si no es asi, prueba a hacerlo.

              Antes de nada, debes de conseguir ver el router desde el PC, si no no hay nada que hacer. A lo mejor la parte wifi esta desactivada en sus opciones, prueba con el cable.

              • Cerrado

                Estoy conectado por RJ-45 directamente al interfaz LAN1 del…

                Estoy conectado por RJ-45 directamente al interfaz LAN1 del router. El interfaz WAN del router está conectado al del cablemodem, asi que eso está correcto.

                Lo que a mí me extraña es el mensaje que me da al hacer ping a cualquier dirección de 192.168.0.0:

                Respuesta desde 10.77.64.1: Red de destino inaccesible.

                De donde sale esa dirección?? que puedo hacer para solucionarlo?

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Primero : Pulsa el "reset" del router durante 10 segs y…

                  Primero : Pulsa el "reset" del router durante 10 segs y suelta.

                  Prueba a abrir una consola ( cmd ), y escribe los siguientes comandos, en este orden :

                  arp -d

                  ipconfig /release

                  ipconfig /all

                  ping 192.168.100.1

                  Despues, mira las propiedades tcp/ip de tu conexion ethernet, deberias tenerlo todo en automatico.

                  Ahora ya deberias ver tanto el router como el cm.

                  Si no es asi, enterate de cual es la page de conf del router, entra por telnet con passw: admin y mira la configuracion LAN a ver si tienes activado el servidor DHCP en el router ( si has hecho el "reset", deberia estar arrancado ).

                  • Cerrado

                    He probado lo que me has dicho y sigue sin funcionar. Te…

                    He probado lo que me has dicho y sigue sin funcionar. Te pongo lo que me ha ido saliendo:

                    Hago el reset.

                    arp - d

                    ipconfig /release

                    C:\Documents and Settings\Alvaro>ipconfig/release

                    Configuración IP de Windows

                    No se puede realizar ninguna operación en Conexión de área local 3 mientras los
                    medios estén desconectados.

                    Adaptador Ethernet Conexión de área local :

                    Sufijo de conexión específica DNS :
                    Dirección IP. . . . . . . . . . . : 0.0.0.0
                    Máscara de subred . . . . . . . . : 0.0.0.0
                    Puerta de enlace predeterminada :

                    Adaptador Ethernet Conexión de área local 3 :

                    Estado de los medios. . . .: medios desconectados

                    C:\Documents and Settings\Alvaro>ipconfig/renew

                    Configuración IP de Windows

                    No se puede realizar ninguna operación en Conexión de área local 3 mientras los
                    medios estén desconectados.

                    Adaptador Ethernet Conexión de área local :

                    Sufijo de conexión específica DNS : euskaltel.es
                    Dirección IP. . . . . . . . . . . : 83.213.13.67
                    Máscara de subred . . . . . . . . : 255.255.224.0
                    Puerta de enlace predeterminada : 83.213.0.1

                    Adaptador Ethernet Conexión de área local 3 :

                    Estado de los medios. . . .: medios desconectados

                    C:\Documents and Settings\Alvaro>ping 192.168.100.1

                    Haciendo ping a 192.168.100.1 con 32 bytes de datos:

                    Respuesta desde 192.168.100.1: bytes=32 tiempo=2ms TTL=64
                    Respuesta desde 192.168.100.1: bytes=32 tiempo=1ms TTL=64
                    Respuesta desde 192.168.100.1: bytes=32 tiempo=1ms TTL=64

                    C:\Documents and Settings\Alvaro>ping 192.168.1.254

                    Haciendo ping a 192.168.1.254 con 32 bytes de datos:

                    Respuesta desde 10.77.64.1: Red de destino inaccesible.
                    Respuesta desde 10.77.64.1: Red de destino inaccesible.

                    -------------------------------------------------------------
                    Como ves, al cablemodem si me hace ping, pero al punto de acceso Wifi nada....

                    • Cerrado

                      [Editado 23/01/06 22:53]

                      6
                      Muy buenas, no lo estas haciendo bien. Pretendes acceder a…

                      Muy buenas, no lo estas haciendo bien.

                      Pretendes acceder a una IP 192.168.1.254 desde tu IP 83.213.13.67. Eso es simplemente imposible.

                      Si quieres acceder al router para configurarlo y sabes que su IP es la 192.168.1.254 entonces deberas hacer que tu PC tambien este en la red 192.168.1.0.

                      Olvidate por un momento del cable-modem, conecta unicamente PC y router entre si.
                      Configura en tu PC la tarjeta de red con una IP 192.168.1.200/255.255.255.0 sin puerta de enlace ni ningun parametro mas.

                      Si realmente el router tiene esa IP ahora podras hacerle ping, y entrar via Web, Telnet, o como sea.

                      Lo configuras, y cuando termines vuelves a dejar la tarjeta de red de tu PC como la tenias, todo automatico. Salvo que hayas configurado NAT en el router y quieras establecer direcciones locales a mano (forwarding de puertos para juegos, servicios, etc).

                      Saludos.

                      PD: de todas formas lo que no me cuadra nada es que te responda los pings el cable-modem con su 192.168.100.1, si tu IP es la que dice el ipconfig (83.213.13.67).
                      Seguro que nos estas contando la pelicula en el orden correcto?

                      • Cerrado

                        Gracias gus!! Efectivamente era eso. Que cabeza la mia!! Si…

                        Gracias gus!! Efectivamente era eso. Que cabeza la mia!!

                        Si que es raro que pudiera entrar en el cablemodem, pero bueno...

                    • Cerrado

                      [Editado 20/01/06 11:42]

                      6
                      Para evitar equivocaciones edita el anterior y borra este…

                      Para evitar equivocaciones edita el anterior y borra este ¿no?
                      Gracias.

                      Pd.: Perdona creo que en modalidad BocaDePez no se puede editar.

                • Cerrado

                  No se que coño busca tu PC, jejeje. Elimina esa conexion.…

                  No se que coño busca tu PC, jejeje. Elimina esa conexion. Apagalo, vuelve a encenderlo y crea una nueva, a ver si asi espabila.

                  Repasa las propiedades de tu tarjeta de red, a ver si hay algo raro.