BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

configurar punto de acceso

BocaDePez
BocaDePez

hola. acabo de comprar un punto de acceso, el tp-link tl-wa801nd. bueno, lo conecto, desactivo el wifi del hitron y configuro el tp-link como punto de acceso. todo bien hasta q conecto el mobil, me detecta la red ,configurando ip, y se queda conectado pero al entrar en internet no carga y si actualizo el whattsapp me sale vuelva a intentarlo mas tarde. que debo hacer?

a todo esto, le puse el punto de acceso xq el wifi del hitron era horrible con la ps3

un saludo!

roof

yo tengo ese mismo tp-link y también lo tengo como punto de acceso enganchado al hiltron , pero no se como esta configurado ya que no lo configure yo , si me dices como entro en su menú de configuración te miro como lo tengo yo

🗨️ 1
BocaDePez
BocaDePez

entra en 192.168.0.254

roof

perdona por la tardanza es que tuve que averiguar con la ip que enraba en el menú del tp-link , antiguamente entraba con la que pusiste tu , pero desde que me lo configuraron yo entro con otra y claro no me la savia ,

decir que mi tp-link esta conectado al hiltron por cable ethernet y el hiltron a un tiene su wifi activada ,bueno a ver si estas capturas de pantalla te sirven de algo , suerte y un saludo ya contaras como te fue , o si necesitas algo mas

i.imgur.com/loINhWz.jpg

i.imgur.com/2chgC35.jpg

i.imgur.com/8P36kOC.jpg

i.imgur.com/cUtkMIO.jpg

i.imgur.com/removed.png

i.imgur.com/xtXjBt8.jpg

i.imgur.com/o6g5vtB.jpg

i.imgur.com/M0c31L7.jpg

i.imgur.com/CbgY6Lv.jpg

i.imgur.com/hQCz3k9.jpg