Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
385 lecturas y 76 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    configurar puertos en el dsl-524T

    en un equipo de mi lan tengo un par de servidores, pero necesito decirle al ruter k todo lo kreciba en el puerto X vaya al pc adecuado. y no econuentro la opcion. alguna ayuda?.

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      ;-) KATOR, ERES EL PUTO AMOOOOOOOOOOOOOO. UN MILLON DE…

      ;-) KATOR, ERES EL PUTO AMOOOOOOOOOOOOOO. UN MILLON DE GRACIAS ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Boca de pez, me puedes ayudar a abrir los puertos de mi…

      Boca de pez, me puedes ayudar a abrir los puertos de mi router D-LINK 524T, lo nesecito para transmitir música por con el programa ShoutCast. ayudame por favor ya que estoy entrando en pánico, espero tu ayuda.

      Gracias

      Esteban.

    • Cerrado

      BocaDePez BocaDePez
      6

      nasS necesito abrir el puerto el router``8000´´ y nuse acerlo…

      nasS necesito abrir el puerto el router``8000´´ y nuse acerlo
      alguien k m explike porke e intentado acerlo i nu se,concretamente es para emitir la radio(shout cast) alguna explicacion detallada pa entender mas o mens xD acias

      • Cerrado

        [Editado 25/09/06 19:53]

        Entra en la configuración del router, busca la opcion Virtual…



        Entra en la configuración del router, busca la opcion Virtual Serves, y lo abres, lo redireccionas a la IP de tu ordenador y listo.

        Guarda la configuracion con Save reboot, Restard

        Chao.

    • Cerrado

      [Editado 15/09/06 13:36]

      Hola a todos, tengo un DSL-524T y no tengo ningun problema al…

      Hola a todos, tengo un DSL-524T y no tengo ningun problema al abrir los puertos, el problema viene con que cada 2 x 3 el router se me desconfigura y tengo q volver a abrir los puertos. ¿alguna idea de por qué pasa o como solventarlo? Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Debo solo cambiar el limite de conexiones o tambien el de…

      Debo solo cambiar el limite de conexiones o tambien el de fuentes / archivos ? yo tenia todo a 4000 !!! la de conexiones la he llevado a 1000 como tu haz dicho.
      Esto ralenta el E Mule, o no ?

      Gracias por tu ayuda.
      Walter

      • Cerrado

        Lo que afecta al router es el numero de conexiones, con 4000…

        Lo que afecta al router es el numero de conexiones, con 4000 es una barbaridad, el router no lo soporta.

        Segun que routers 1000 conexiones ya son muchas.

        Chao.

        PD.- Contesta siguiendo el hilo del que quieres responder, sino en los post largos hay que repasar todo el hilo para encontar tu post.

        • Cerrado

          BocaDePez BocaDePez
          6

          los he bajado pero sigue igual se corta la conexion, he leido…

          los he bajado pero sigue igual se corta la conexion, he leido por alli que debo actualizar el firmware, he descargado de la pagina de D-LINK la ultima version , pero no se como hacer para actualizarlo, hay muchos files en varias carpetas...
          Si alguno me puede explicar como hacer se lo agradecere muchisimo !!!!

          Walter

          • Cerrado

            En el foro hay un buscador, hay que utilizarlo porque las…

            En el foro hay un buscador, hay que utilizarlo porque las respuestas se dan una y otra vez.

            Por ejemplo post 3.

            http://www.bandaancha.st/foros.php?temid=1047294

            Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      ieeeeeeeeeeeeeee ya los e abierto…

      ieeeeeeeeeeeeeee ya los e abierto FIESTAAAAAAAAAAAAAAAAAAAAAAAAA soys los putos amos todos los de este foro muxisimas gracias a todosssssssssssssssssssssssss x las explikacions a DESCARGAR!!!!!!!!!!!!!!!!!!!!!!!!! :-P :-P :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el router D-Link DSL-524T y pude abrir los puertos…

      yo tengo el router D-Link DSL-524T y pude abrir los puertos del E Mule sin problemas con vuestras explicaciones, pero tengo un problema aun mayor !
      Luego de haber abierto los puertos el E-Mule funciona por un rato y luego la luz de ADSL del router se apaga y por consecuencia no tengo conexion internet, tengo que reiniciar el router y no usar mas el E-Mule para que no se me corte la conexion.
      Alguien me puede ayudar con este problema ???
      Muchas gracias.

      Walter Greco
      Italia

      • Cerrado

        Vete probando bajando el numero de conexiones del emule,…

        Vete probando bajando el numero de conexiones del emule, sobre 1000 deberia ser estable la conexión, pero todo dependera del router.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      aver yo tengo otro problema... me he leido parte del hilo y…

      aver yo tengo otro problema...

      me he leido parte del hilo y no encuentro la solucion

      he seguido todos tus pasos y de momento fetén, pero a la hora de los puertos... bueno, no se q puertos tengo q poner ni de donde sacarlos ni nada de nada...

      el emule me sale con venda, en los juego online no puedo hostear partidas, y todo ese tipo de cosas, y me gustaria poder abrir los puertos de una vez y me funcione el emule

      un saludo y gracias por adelantado

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo he puesto los puertos udp y tcp del emule indicando mi…

      Yo he puesto los puertos udp y tcp del emule indicando mi direccion ip y el emule sige con la venda en los ojos. Con el otro router zoom adsl tenia lo mismo mas o menos y me funcionaba bien. Nose que pasara. Gracias a todos los que han escrito en este foro por lo menos ya se va solucionando algo, aunque no consigo configurarlo

      • Cerrado

        Veamos, es de suponer que tienes el DHCP Server, desactivado…

        Veamos, es de suponer que tienes el DHCP Server, desactivado y tienes asignada una IP a tu maquina dentro del mismo rango.

        Tienes algun firewall activo ??, si es así tendras que configurar la regla.

        Si no lo tienes y en el eMule tienes configurados los mismos puertos e IP, deberias tener ID Alta, sin más.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      Muchas gracias!! :-) :-) :-) , he seguido tus pasos y gracias…

      Muchas gracias!! :-) :-) :-) , he seguido tus pasos y gracias a la buena explicación he podido configurar los puertos para el emule y obtener así una id alta. Reitero mi agradecimiento. ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      hola me he leido aprte del hilo, ayer recibí el router de…

      hola me he leido aprte del hilo, ayer recibí el router de ya.com d-link524 y me pasa algo muy raro. al intentar configurar el ruter priemro no m lo detectaba no m salia la ip kon lo k no podia configurarlo. Toke algo nose el ke y entonces me lo detecto. pero a la hora d eponer http://192.168.1.1 k es la direccion del ruter le doy a enter i se me reinicia el pc solo. directamente. entre una pagina normal( google por ejemplo) i se me reinicia solo aunke no tenga internet. teniendo el ruter enchufao a l aplaca i dejando si acer nada en el escritorio, se reinicia igual . kosa k no pasa si lo dewsenxufo i pongo el modem. pro eso no puedo configurarlo y estoy deseperao. alguien le ha pasado esto? sabeis k puede ser? asias de tos modos.

      chao

    • Cerrado

      BocaDePez BocaDePez
      6

      Wenas a tods !! Yo es tngo un problemillas con el router 524t…

      Wenas a tods !! Yo es tngo un problemillas con el router 524t es ek q todos conocemos todo m va bien pero a la hora de jugar en Warcraft 3 en Battle.net no puedo crear y en la configuracion del router no me sale en la lista de juegos el war3 alguien me podria ayudar a barir los puertos bien para l juego?! xfa
      Muchas gracias!

    • Cerrado

      BocaDePez BocaDePez
      6

      jjjau chavales/as tengo un ligero problemilla con mi nuevo…

      jjjau chavales/as
      tengo un ligero problemilla con mi nuevo d-link dsl-524t. yo tengo 1m con ya y resulta que despues de abrir los respectivos puertos para emule... todo guay ( id alta, buena velocidad,... ) resulta que cuando está en marcha la mula , si intento navegar abriendo cualquier pagina web, esta se abre... pero con una lentitud realmente pasmosa, muy muy lento. alguien sabría porfavor como remediar esto (en el pueblo tengo 1m con telefonica y no me acuerdo que modem y no hay problema) mis agradecimientos serian infinitos. muchos saludos.

      • Cerrado

        Bajale el nuemero de conexiones al eMule, seguramente lo…

        Bajale el nuemero de conexiones al eMule, seguramente lo tienes muy alto y satura el router.

        Chao.

      • Cerrado

        [Editado 27/08/06 23:51]

        Cuando lo configuras, lo reseteas (reboot), para que guarde…

        Cuando lo configuras, lo reseteas (reboot), para que guarde los cambios ??.

        Chao.

        Edito.: Reboot o Restard, por software desde la configuracion web o telnet del router.

          • Cerrado

            Cuidado que una cosa es el RESET y otra el REBOOT o RESTARD.…

            Cuidado que una cosa es el RESET y otra el REBOOT o RESTARD.

            Con el boton reset del router al resetearlo lo pones en la configuración original de fabrica, y me imajino que eso no quiere hacer el forero, puesto que pierdes toda tu configuración.

            Con el reboot (o Restard) por software, es como guarda los cambios que hayas hecho en la configuración.

            Chao.

              • Cerrado

                Si pulsas el boton que esta detras del router, haces un reset…

                Si pulsas el boton que esta detras del router, haces un reset de hardware, y lo vuelves a los valores de fabrica, es decir pierdes toda la configuración.

                Tienes que entrar via web o telnet a la configuración del router, y ejecutar el restard o reboot, para que guarde la configuracion y se renicie con los nuevos valores guardados.

                Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      :-? Un saludo a todos, he abierto los puertos de mi router…

      :-? Un saludo a todos, he abierto los puertos de mi router D-Link DSL 524 T y me descarga bien con Emule y Bit Torrent, pero no llega a las velocidades que debiera, de hecho en el BT la luz se pone solo en amarillo no llega a ponerse en verde nunca, el firewall del router está desconectado, podiais decirme alguien que me pasa?. Gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola a todos he recibido también el Router Famoso, he seguido…

        Hola a todos he recibido también el Router Famoso, he seguido vuestras instrucciones pero ahora se me desconecta y conecta cuando cambia de ip, esto pasa porque tengo una Ip variable.
        No se si he seguido bien las instrucciones pero en el paso 4 no se si indicas que tengamos que poner la Dirección Ip o hay que poner la puerta de enlace.

        Si fuera posible ayudarme que entre el Router, el Antivirus y el Pc llevo una semanita quebrada..........Por Favor ayudarme.

        Un Saludo a todos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos! Tengo un router DSL 524T desde hace poco, y…

      Hola a todos! Tengo un router DSL 524T desde hace poco, y como otros tengo el problema de los puertos. El caso es que he probado a seguir los pasos detallados pero al poner lo que deciais en "Ejecutar" solo me sale una pantalla negra y un texto:Documents and settings/Silvia

    • Cerrado

      BocaDePez BocaDePez
      6

      hola soy antonio mire es k he metio en el router los puertos…

      hola soy antonio mire es k he metio en el router los puertos de emule los tcp y los udp pero esk a partir de ahi no se continua por favor ayudeme. grasias de antemano.

      • Cerrado

        BocaDePez BocaDePez
        6

        Al tio ese se le olvido una cosita.. al final de poner…

        Al tio ese se le olvido una cosita.. al final de poner aply... tienes ke ir a tools, system (izquierda) y save and reebot(o algo asi) y luego esperas y ya ta !!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Veamos yo he realizado los pasos uno por uno que has…

      Veamos yo he realizado los pasos uno por uno que has explicado anteriormente y despues de introducir la ipadrees obtenida le doy a add. y bien pero cuando voy a la opcion virtual server me enseña un mensaje con una sola opcion que es aceptar con el siguiente mensaje. "You must enter an IP address ON Lan clientes to enter this setup". y otra vez a la pagina anterior. A ver quien me ayuda por favor. Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola muy buenas, pues es que resulta que tengo el router…

      Hola muy buenas, pues es que resulta que tengo el router d-link DSL 524T, he abierto los puertos como muy bien se explica aqui, pero a la hora de conectarme con el emule,no conecta con ninguno de los servidores que vienen por defecto,me pone que el servidor esta caido, alguien sabri decirme a que puede ser debido, Muchas Gracias de antemano.

    • Cerrado

      BocaDePez BocaDePez
      6

      a una cosa que se me abia olvidao luego cuando ya tenga todos…

      a una cosa que se me abia olvidao luego cuando ya tenga todos los puertos que quieras dentro de ese nombre le das a cancel y te llevara a la pagina anterior, hay en el nombre que habias creado lo selecionas y le das a add> (a la derecha)-no confundir con add, normal- ya lo puedes quitar y reiniciar el programa para que los cambios surgan efecto.

      espero que te halla solucionado el problema.

      chao

    • Cerrado

      BocaDePez BocaDePez
      6

      1- si tienes el dsl-524t para empezar tienes averiguar tu ip:…

      1- si tienes el dsl-524t para empezar tienes averiguar tu ip:
      inicio, ejecutar y escribes cmd, acontinuacion escribes ipconfig y le das a intro, te dira la direccion ip y la puerta de enlace predetrerminada que es lo que nos interesa.

      2- luego abres un navegador (internet explorer, mozilla...) y escribes en la barra de direcciones el numero de la puerta de enlace predeterminada que no habiamos visto anteriormente.

      3- escribes la contraseña y el nombre para entrar en el router.

      4- en la pestaña de arriba le das a advanced y luego a la opcion lan clients, hay en ip address pones la direccion ip que habiamos obtenido en el paso 1 -el primero- y le das a add. en host name no hace falta poner nada

      5- ahora le das dentro de advanced a virtual server, en lan ip pones la direccion ip que ya debe estar almacenada. en este mismo sitio debajo te pone categoria le das a user, haces click en add.

      6- en rule name pones un nombre y en protocol tcp udp o los dos (aunque yo te recomiendo por separao), en port star, por end y port map pones el mismo puerto (si es por separao) y le das a apply. para nuevos puertos repites el paso 6.

      • Cerrado

        BocaDePez BocaDePez
        6

        :-D hemos cambiado nuestra id a alta con tus explicaciones.…

        :-D hemos cambiado nuestra id a alta con tus explicaciones. ,musssa graciasss.

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias e conseguio por fin id alta con tus explicaciones…

        gracias e conseguio por fin id alta con tus explicaciones maravillosas!!!!!!!!!!!!!!!! :-P :-D ;-)

          • Cerrado

            BocaDePez BocaDePez
            6
            Soy torpe... He seguido todos tus pasos hasta el 6, y lo he…

            Soy torpe... He seguido todos tus pasos hasta el 6, y lo he debido hacer mal. Por favor ke tengo ke poner en Rule name, protocol, port start, port end, y port map :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      No se como abrir los puertos del D - Link dsl- 524t. Xfavor…

      No se como abrir los puertos del D - Link dsl- 524t.
      Xfavor alguien m puede ayudar?????????????

    Hay 12 mensajes más