BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Configurar ONO + Conceptronic C54BRS4

BocaDePez
BocaDePez

Acabo de comprar este router para compartir la conexión de ONO con 2 PCs.

Quiero saber si hay que configurar o abrir algún puerto para que funcione correctamente el eMule, porque ahora, aunque lo tengo configurado para que suba a 10 solo sube a 6.5 y bajar no baja nada de nada.

Antes tenia un switch y por lo visto activada la Multi IP de ono por accidente, y todo iba perfecto, pero ahora que me han doblado la velocidad me han cortado la Multi IP, y me he tenido que pillar este Router.

P.D. Los 2 PCs están conectados con cable, no con de manera inalámbrica.

Muchas gracias, espero que me podáis ayudar lo antes posible...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

La velocidad de descarga la han doblado pero la de subida esta igual... El emule te deja bajar en funcion de la subida que aportes.

BocaDePez
BocaDePez

Hola

Yo he comprado el mismo router que tú, pero no consigo ni siquiera conectar.
Si conecto el cable directamente desde el módem SB5100 a la tarjeta de red del PC va de vicio, pero cuando lo pongo a través del router, nada.
Me voy a la página de configuración del router y me dice que "Dynamic IP disconnect" y no aparece ningún dato, ni IP ni Gateway ni DNS ni ná.

¿Cómo debo configurar este router?

Un saludo y gracias.

Vac.

🗨️ 1
BocaDePez
BocaDePez

tienes q darle a inicio y luego a panel de control y luego a conexiones de red y pinchar con el boton derecho del raton en conexiones de area2 y te sale una pantallita pincha protocolo internet y luego le das a propiedades y pon todo automatico yo lo ice y m salio bien :-P soy de cadiz y m llamo gemma

BocaDePez
BocaDePez

Yo tb tengo ONO de 600 y compré este router tb para conectar dos pc's,uno de sobremesa y un portatil, despues de varios intentos ,x fin conseguimos conectar los dos a internet,xo en una conexion no segura,porque todavia no les hemos conectado en red, y cada muy poco tiempo con caídas, y tb tngo el problema del emule,q no me baja a nada de nada,y subir,sube xo a muy poco, y no tngo ni idea de x q es, puede ser cosa del router? antes de comprar este conceptronic estaba en duda entre este y un linkins,xo al final opte x el conceptronic con la tarjeta pci tb de conceptronic. Si alguien sabe un poco y puede echar una mano.
GRACIAS.

🗨️ 2
BocaDePez
BocaDePez

Yo tengo conexión de cable con R en Galicia y tengo el mismo Router pero yo tengo un módem Thomson TCM315 (esto no creo que influya) con una sola IP. Tengo un PC conectado por cable y un iBook de Macintosh por inalámbrico.

Este es el método que he seguido para configurarlo con eMule y todo (Windows XP):

Lo primero entrar a la configuración del router teniendo un ordenador conectado mediante cable. También puedes entrar via inalambrica con la red wireless sin encriptación que viene configurada aunque puede ser problemático con el tema de la encriptación.

Abre cualquier navegador y teclea la ip del router: 192.168.2.1. Te pedirá usuario y contraseña. Por defecto: usuario 'admin' y contraseña '1234' sin comillas.

Te aparece la pantalla inicial. Pincha en Quick Setup en la izquierda.

Selecciona tu zona horaria y pincha en next.

Luego pincha en la primera opción (Cable Modem) te aparece una pantalla que te pide un Host Name y una MAC address. Esta parte es importante. R no establece una determinada MAC (un número de identificación que tienen todos los elementos de una red) para una linea concreta. No se como es con Ono ni con otras operadoras de cable pero con R no hay que cambiar nada asi que pulsa OK y ya tendrías conexión por cable y por inalámbrico por una red no segura.

Para encriptar la red vuelve a la pantalla principal pulsando en Home y luego pincha en General Setup -> Wireless -> Basic Settings. En esta pantalla pon mode AP (Access Point, Punto de acceso), en ESSID pon un nombre de tu elección para la red inalambrica. Luego selelecciona un Channel Number. Escoge uno cualquiera y si ves que tienes problemas de calidad de señal cámbialo. Pulsa en Apply.

Ahora la securización en si. General Setup -> Wireless -> Security. En Encryption selecciona la que mejor se adapte a ti. En mi caso he seleccionado WEP, luego en Key Length 128bit, Key Format ASCII (13 characters), Default TX Key 1, y en la casilla Encryption Key escribe tu contraseña de EXACTAMENTE 13 caracteres. Apunta esta contraseña en un sitio que esté a mano para ti (por ejemplo en un papelito debajo del router :-) ).

Ahora la red está encriptada con encriptación WEP de 128 bits con una clave alfanumérica de 13 caracteres. Tienes que configurar esto en el adaptador inalámbrico de tu ordenador.

Y ahora el meollo de la cuestión. Usar el eMule en condiciones.

Yo he necesitado configurar las DNS de la conexión para que todo fuera ok. Para conseguir las DNS de tu proveedor tienes que tener el PC conectado directamente al modem de cable y asegúrate de que puedes navegar. Pulsa en Inicio y luego en ejecutar. Escribe cmd y pulsa Aceptar. Te aparecerá una ventana con el símbolo del sistema. Teclea 'ipconfig /all' sin las comillas y pulsa intro. Te aparecerá mucha información. Lo que nos interesa son los servidores DNS. Apunta esos numeros y apunta también la dirección IP que te aparece un poco más arriba. Ya puedes cerrar esa ventana.

Ahora pulsa inicio y vete al panel de control -> conexiones de red. Haz click con el botón derecho sobre la conexión de área local o inalambrica que usas para conectarte al router y pulsa en propiedades. Ahora haz doble click en Protocolo Internet (TCP/IP). Marca la opción Usar la siguiente dirección IP y en la primera casilla escribe la dirección IP que copiaste antes (que debería ser de la forma 192.168.2.XXX). En máscara de subred deja la que te pone por defecto (255.255.255.0) y en puerta de enlace escribe la dirección IP del router (192.168.2.1). Ahora en la casilla de Servidor DNS preferido escribe la primera dirección DNS que copiaste antes y haz lo mismo con el alternativo.

Cada ordenador que quieras añadir a la red debe llevar la misma configuración TCP/IP que el que estás configurando ahora pero cambiando la Dirección IP por otra coherente con la red. Ejemplo el PC que estás configurando ahora tiene como Dirección IP 192.168.2.100, el ordenador que añadas deberá tener una dirección de la forma 192.168.2.101 (o 102, 103, ...). OK?

Bueno ya está configurado el TCP/IP del PC, ahora sólo hace falta redireccionar los puertos del eMule hacia nuestro PC.

Vuelve la página principal de configuración del router y ve a General Setup -> NAT. Si está marcada la opción Disable, pulsa en Enable y luego en Apply. Ahora en el menú de la izquierda pulsa en Port Forwarding y marca la opción Enable Port Forwarding si no está marcada. En Private IP teclea la dirección IP del PC que va a usar eMule. En tipo selecciona el tipo de puerto que vas a utilizar. Por lo general se usan dos puertos, uno de tipo TCP y otro UDP, bueno pues de uno en uno. Por ejemplo selecciona el puerto TCP primero, luego en Port range escribe el número de puerto TCP que usas en el eMule en las dos casillas y en comment puedes poner un comentario. Pulsa el botón Add y luego haz lo mismo con el puerto UDP. Aquí puedes redireccionar los puertos que necesites para todas aplicaciones (Netmeeting, Skype, Messenger...) cuando hayas terminado de añadir los dos puertos apaga el modem de cable y el router. Enciende el router y cuando ya esté iniciado enciende el módem de cable.

Ya deberías poder conectarte a cualquier servidor de eMule con ID alta. Las descargas pueden tardar un tiempo en iniciarse, pero verás que con un poco de tiempo coges velocidad.

🗨️ 1
BocaDePez
BocaDePez

Que tal.
¿Es necesario pedir autorizacion al suministrador de internet, para instalar el router, es decir, tienen ellos que habilitarlo.
Gracias.

BocaDePez
BocaDePez

BocaDePez una pregunta, yo me e comprado ese router y le e conectado el cable modem de ono, la cuestion es q tengo fisicamente conectado el pc de sobremesa al router y por wifi mi portatil, pero no tengo conexion a internet, no se q hay q configurar. Entre en la configuracion del router por el navegador y use el asistente pero se ve q no esta bien configurado, si me puedes exar una mano te lo agradeceria tio :-?

🗨️ 1
BocaDePez
BocaDePez

Hola, para los q tengais este problema. Para q tengais internet debeis cambiar el cable q une el modem de cabvle y el router. Para ello kitas el conector rj45 de un extremo y lo poneis cruzado. Ya vereis q asi ya disponeis de internet en todos los ordenadores

BocaDePez
BocaDePez

entra en (link roto) tienes una solucion ;-)

🗨️ 2
BocaDePez
BocaDePez

Mi me pasa lo mismo, ke no tengo inet y no tengo ni idea de porke puede ser. En es web no pone nada me podeis hechar una mano.

los_elegidos_java@hotmail.com mandadme un correo si sabeis algo

🗨️ 1
BocaDePez
BocaDePez

lo que teneis que hacer todos es reiniciar el cable modem de ono para que reconozca el router simplemente lo desenchufas y lo vuelves a enchufar a la luz y esperas 20 segundos.ya terdras inet.

BocaDePez
BocaDePez

Hola, muy buenas a todos.

Mi problema es el siguiente:He realizado todo la configuración que proponeis, NAT IP Forwarding y IP estática y no me coge el emule con ID alta. Si le conecto al Modem Thomson directamente no hay ningún problemo pero a traves de wireless nada, con ID baja :-( .

¿Tengo algo por ahi que me esta machimbrando la conexión en la configuración del router?

Bueno, un saludo y haber si me podeis decir que puede ser.
Gracias de antemano.

🗨️ 3
sammysl

a ver si buscamos eh, pq eso ya esta explicado. Entra en este enlace:

ROUTER CONCEPTRONIC C54BRS4: BASURA!!!

Y en el mensaje numero 49, hay una explicacion paso a paso, hecha por mi la semana pasada, a otra persona con tu mismo problema.

un saludo.

🗨️ 2
BocaDePez
BocaDePez

Gracias por responder sammysl.

Aclarar, que leer he leido, y mucho por cierto, lo que pasa que apesar de abrir los puertos del emule, segun los que aparecen en conexion, la cosa no ve bien porque me sigue dando ID baja.
Te comento lo que he hecho yo.

1º Quitar DHCP y poner direccion estatica ácabada en 2 en vez de en 1 que es la del router.

2º Abrir los puertos TCP 4662 y 4672 UDP en el Port Fowarding.

3º Apagar el portatil y el router y el cablemodem.

4º Encender el router, despues el cablemodem y despues el portatil con el wifi encendido.

Peeeeeero, la cosa no va.

Si sabes de otra cosa que le pueda estar afectando.

Gracias de nuevo.

🗨️ 1
sammysl

y abres tambien los puertos del firewall de XP?? en el emule tienes la opcion de q te los abra.

El rango de IP q da el router, si no las has cambiado, es desde 192.168.2.100, asi que no creo q te vaya bien la q tu dices de 192.168.2.2 pq no esta dentro del rango q proporciona el router.

Has puesto bien la IP del PC en la tabla de abrir los puertos?

BocaDePez
BocaDePez

Hola:
En primer lugar agradeceros los comentarios que aqui poneis, xq me han servido de mucha ayuda.
Yo tb compre este router y tb tengo conexion de ono x cable, consegui ke me funcionara, eso si deciros que no puedo poner la direccion de ip en los pc fija, o sea con panel de control, conexion... etc... las dns si pero la ip no, entonces deja de funcionar. Pero el resto de los pasos de configuracion de router perfecto.
Eso si, despues de luchar como 4 meses para conseguir ke funcionara la mula, y gracias a vosotros lo consegui, después de una semana configurado asi y funcionando genial, ahora le da al router xq despues de un tiempo (aun estoy comprabando cuanto) nos deja sin conexion, comprobe que no fuera ono y conecto directamente el cable del modem al pc y funciona sin limite de tiempo, revise la configuracion del router, pero no he tocado nada de tiempo y es mas.. no vi nada mas ke los cambios echos con vuestras instrucciones.

Agradeceria ke me ayudarais.

Milas

BocaDePez
BocaDePez

Yo la unica duda que tengo es, al configurar el router en lo de nat, para abrir los puertos, solo me deja hacerlo para uno de los ordenadores, yo tengo el emule en 2... como puedo hacerlo??

BocaDePez
BocaDePez

hola, yo tengo la conexion de r, pero creo que al caso es indiferente. He seguido las instrucciones que venian en la propia caja para configurar el router y al principio tenia red inalambrica pero sin conexion a internet. El problema se soluciono desconectandolo de la red electrica, tan sencillo como eso. Sin embargo hay algo que no consegui solucionar: en mi caso al instalar el router me conectó el firewall de windows, algo sencillo de desactivar, pero sin embargo utilizando el edonkey me conecto como unreachable. La verdad es que no se a que se debe ya que he seguido las instrucciones de bocadepez para los puertos. Alguien me puede ayudar? Es que de esta manera el donkey me va como limitado y a unas velocidades penosas. Por supuesto, estoy seguro de que el problema viene del conceptronic ya que si me conecto directamente al cablemodem no tengo ningun problema. Gracias

BocaDePez
BocaDePez

he perdido mi clave y no puedo conectar ni n¡con el router

🗨️ 1
BocaDePez
BocaDePez

El router tiene un agujerito donde metiendo por ejemplo la punta de un portaminas unos segundos lo reseteas.

BocaDePez
BocaDePez

ola, tengo internet con ono, y asta aora me iva todo muy bien, pero derrepente un dia el emule dejo de funcionarme, es extraño por que me da ID alta, pero no me baja a mas de 10Kb y los puertos me dan error, el firewall del panda lo tengo desactivado y el de windows lo tengo puesto pero con los puertos 4662 y 4672 abiertos, q creeis q puedo acer? gracias..... espero una respuesta

BocaDePez
BocaDePez

Yo he seguido las pautas para no tener id baja, una por una, pero cuando llego a añadir dirección dsl, aunque voy a ajecutar y hago todo elproceso bien, a mi no me aparece esa dirección, por tanto no puedo luego copiarla en propiedades del protocolo de internet(no me la puedo inventar).
No sé que hacer!!, ni dónde puedo conseguir mi dirección dsl.

Por si os sirve de algo mi conexión es con ono, 4 megas, tengo un modem motorola sb5101.

A ver si me podeis echar un cable.

Grachie

BocaDePez
BocaDePez

a mi ahora le ha dado por no conectarse a mi red wifi... se conecta a otras pero no a la mia. antes si que se conectaba, tanto cifrada como sin cifrar, pero un buen dia se hartó y ya no quiere conectarse, con lo que estoy tirando del cable de red hasta que consiga saber porque no se conecta a mi red wifi...alguna solución??

gracias

BocaDePez
BocaDePez

me gustaria saber como se pone messeger con ono pero esto es una mierda joder :-? :-? :-?

🗨️ 1
BocaDePez
BocaDePez

eres un jilipoyas :-D

BocaDePez
BocaDePez

Hola, acabo de comprar el switch conceptronic de 8 puertos que no es inalámbrico, ya que quiero conectar el ordenador de sobremesa y el portátil a la vez,( los dos mediante cables, claro). El problema está en que el portátil se me conecta a internet,pero el ordenador de sobremesa ,(que es el que inicialmente tenía internet a través del modem motorola de ono), no se me conecta. He mirado lo del protocolo TCP/IP y está en los ordenadores como automático. No sé qué hacer, me han dicho que se arreglaba poniendo el IP automático pero eso ya está así.
Para más señas os digo cómo tengo conectado el switch y eso,(por si es culpa de eso):
1. el cable del ordenador de sobrmesa esta conectado al switch
2. un cable que conecta el modem de ono con el switch conceptronic
3. un cable tambien de doble clavija me conecta el switch al portátil

Os agradecería que me ayudáseis por favor, gracias de antemano. :-(

🗨️ 1
BocaDePez
BocaDePez

Solo te dan una IP publica.

Necesitas un router

BocaDePez
BocaDePez

Yo tengo todo bien configurado y me va internet en los 2 pcs pero con el router se cae la conexión cada poco tiempo y no se a q se debe, no se si es x el router o x ONO, sin el router funciona correctamente, y no pierde paquetes de información con o sin el router, simplemente se cae la conexión, me imagino q o bien el router es una patata, o los de ONO son unos hijos de puta y no quieren q la gente se conecte con varios ordenadores, o incluso ambas cosas

Vendría bien q alguien q use otro tipo de router nos dijera si le pasa lo mismo con ONO para saber si es culpa de ONO o del router o q alguien q use ONO + Conceptronic q le funcione sin q se le caiga la conexión para saber q tenemos mal configurado el router

Yo cambie el router x uno nuevo, así q mi problema no es q esté escacharrado y llevo así cerca de 2 meses jugando al wow y es una verdadera putada

Saludetes variados!

BocaDePez
BocaDePez

Acabo de leer x encima post con otros routers y les pasa lo mismo pero no he visto la respuesta al problema x ningún sitio, espero q lo podamos solucionar pronto

BocaDePez
BocaDePez

Yo tengo un router conceptronic, y arto de no poder jugar al BF2 porque se cai la linea, probe a jugar conectando directamente mi ordenador almodem de ONO, y sorpresa !!!, no se me corto en 4 horas que estuve jugando. Por lo que llegue a la conclusion de que era problema de mi router.

Como alternativas o soluciones, estoy probando varias cosas:
1.- Quitar firewall del router y utilizar Kerio en Windows.
2.- En vez de decirle al router que haga de servidor DHCP, le asignare las IP's por MAC, haber si asi trabaja menos y no se cuelga.

Esta noche lo probare con esta configuración y haber que pasa, si sale bien hare unas capturas de pantalla para que lo podais ver.

BocaDePez
BocaDePez

Espero q te vaya bien, y nos lo puedas contar, a ver si lo podemos solucionar, xD

Yo prové a desconectar el firewall de windows XP pero no hubo resultado x eso de q decian q era culpa del SP2

Además hoy al medio dia los de ONO han tenido problemas y no teniamos ni linea, me tocó llamar para q lo solucionaran desde mi movil, haber si me pagan la factura y nos descuentan eso de la suya, cosa q dudo

Saludetes variados!

fredy666

Soy el que iba a probar lo de la configuración xD.

Al final lo he probado, pero en vez de durar 5 minutos he durado como unos 14 :(

He estado mirando la configuración de mi router, quitando todo lo que era innecesario, le he activado el firewall y filtrado de macs. Y esta noche volveré a probar haber que tal.

Aunque algo raro si que he podido ver. Hace tiempo tenia un router speedstrem 5660, el cual se colgaba muchisima cuando ponia la mula, el problema era la tabla NAT, que se llenaba mogollon y no era capaz de limpiarla. Pues bien, con este router parece que le pasa lo mismo, o al menos he podido ver una tabla NAT enorrrrrrrme, por lo que me llega a pensar que tal vez sea un problema similar.

A la noche mas pruebas xD

PD: MI router creo que no es el mismo, pero dudo que la configuración sea distinta, mas aun viendo que son muy parecidos.

🗨️ 1
fredy666

Bueno, anoche estuve haciendo unas pruebas, y en una hora solo me dijo 2 veces que no tenia conexion (aunque el juego me dejo continuar) y al final (despues de una hora) se me salio el juego.

Esto aunque no lo parezca es mucho mejor de lo que tenia, y mas aun teniendo en cuenta que mi hermana tenia el emule puesto xD

¿Que he hecho?
- Desactivar Servidor DHCP del router y asignar las ip's por mac.
- Activar el firewall del router, y permitir la conexion a internet por mac, asi como asignar el DMZ a mi ip

Os recuerdo que el router no es el mismo, pero alguien podria configurar de esta forma su router para comprobar su "medio funcionamiento"???

1SAludo

BocaDePez
BocaDePez

yo tengo internet por ONO, y me he comprado el Conceptronic C54BRS4
despues de toda la tarde siguiendo las instrucciones, al mirar en estado estaban los DNS que yo misma les habia puesto segun las instrucciones de ono, pero no cogia la IP,
He cambiado todo lo cambiable, y al final , en la pantalla que sigue a elegir "cable modem" he pinchado en "clone MAC adress" y perfecto, navega todo bien.

Gracias por todas vuestras experiencias,
me han ayudado mucho,

Un saludo.

BocaDePez
BocaDePez

esto es una bobada :-| :-| :-| :-|

🗨️ 1
BocaDePez
BocaDePez

bobo... :-D :-D :-D :-D :-D :-D :-D :-D

BocaDePez
BocaDePez

Pues yo he probado cambiando lo q habeis comentado y sigue todo igual, podríais detallar toda la configuración para tenerla exacta a la vuestra si os funciona correctamente?

muchas gracias, xD

🗨️ 3
BocaDePez
BocaDePez

Hola, soy JP de Sevilla

Vamos a intentar aclarar unas cuantas cosas.

ONO antes daba varias IP's públicas, tantas como posibles ordenadores por cliente se podían conectar, es decir, nos daban 3 IP públicas, pues podemos conectar 3 ordenadores.
Esto se podía hacer mediante el uso de un SWITCH. Tambien podíamos comprar un PUNTO DE ACCESO inalambrico y conectar asi mas ordenadores. Existía tambien la opción conjunta el CABLE MODEM INALAMBRICO, "que maravilla"

Pero ONO, en su línea de tener contento a sus clientes, impuso que solo 1 IP pública por cliente, con el problema de dejar solo que se conectara 1 usuario a internet. Solució...PUES CON UN SWITCH NO Y CON UN PUNTO DE ACCESO TAMPOCO!!!!
La solución pasa por comprarse un router, que hace la maravillosa labor de crear una red local con direcciones ip privadas (198.162.2.x o 10.0.0.x). Si eres de ONO es facil de configurar, no hay que hacer casi nada, solo decirlo que use Proxi DNS y utilice DHCP si no te quieres complicar.

POr lo demas a la hora de abrir los puertos, es como se ha explicado anteriormente..
salu2

🗨️ 2
BocaDePez
BocaDePez

Vale, me parece estupendo la clase de barrio sesamo, pero continua xfa, xq si te has fijado este subforo se llama "Configurar ONO + Conceptronic C54BRS4" y se ha creado xq con este router bien configurado como dices tú las aplicaciones de internet se desconectan todo el rato, y si echas un ojo a los demás subforos pasa lo mismo con otros routers bien configurados.

A mi me dá según la historia de ONO q tu nos cuentas y q todos sabemos q estos tios son unos listos e impiden q se puedan conectar varios ordenadores a internet a través de router, puesto q me peleo con ellos desde hace 2 meses y la vez q vino un técnico con su mega portatil a realizar un puto ping q se lo podía haber ahorrado q la mayoria de nosotros lo sabe hacer, pues ese dia no se desconectó misteriosamente ni una puñetera vez, y como sabeis si llamais a ONO estos pueden cambiar el funcionamiento del cable modem cuando quieran.

Lo q da a sospechar q hacen el cabrón como digo yo, una teoria absurda pero no tan descabellada.

Así q me estoy cansando de su puta compañia q siempre echa la culpa al router cuando llamo y dicen q nadie + se ha quejado de q le pase lo mismo (ja ja y ja)

Y siento el sarcasmo pero comprended nuestra situación, muxas gracias x todo y así les entre un virus al puto ONO y se los merienden con patatas

Saludetes variados!

🗨️ 1
BocaDePez
BocaDePez

P.D.: No pierde paquetes de info al desconectarse como pensaba al principio q esta era la causa, éso lo comprové al hacer el primer ping hace ya la hostia de tiempo

BocaDePez
BocaDePez

tengo un sb5101 y no se como desactivar los puertos xa el emule
q hago?

BocaDePez
BocaDePez

a ver por favor e escrito ai arriba pero sigo teniendo el mismo problema,quiero configurar los puertos ono del router sb5101e para q el emule me vaya mas rapido,ya me meti en la pagina web esa q ponias arriaba pero solo me ponia motorola y poco mas,quisiera saber como poder confiurar el router pa q conincdia on los numeros q s ponen en el emule para q me vaya mas rapido.

tambien me gustaria saber a q velocidad va el emule despues de ahcer esto

BocaDePez
BocaDePez

A MI ME PASA LO MISMO Q ESE CHICO Q QUIERE CONFIGURAR EL ROUTER SB5101E PARA EL EMULE POR Q EM EMTO EN LA PAGIAN Q DAIS AI ARRIBA Y NISIQUIERA ME DA LA POSIBLIDAD D PONER ADMIN Y 1234

BocaDePez
BocaDePez

1º Desconectar el cable modem (desenchufarlo solamente)
2º Enchufais el cable de Wan al cablemodem de ono, y los demas cables de red al router.
3ºOs meteis en la pagina del router, y le debeis de dar a clonar direccion MAC. Esto lo que hace es clonar la dirección que el cablemodem tiene (o le ha puesto ono), es decir, coje la dirección MAC que tiene el cablemodem configurado y se la asigna al router para "engañarle".
4º Teneis que tener obtener direccion IP automaticamente en los ordenadores.

5ºEnchufando el cablemodem teneis que tener internet en los dos ordenadores, con messenger, emule y demás funcionando perfectamente.

josele_fuenla@hotmail.com

🗨️ 1
BocaDePez
BocaDePez

bueno lo tengo casi todo echo pero lo de clonar direccion mac no se como se hace my router es un zyxel 660hw de telefonica si me pudedes ayudar con algo si no muchas gracias un saludo

Ayoros

Wenas, yo tambien tengo ono y el router de conceptronic y dos pc's.

Para hacer que los dos tuvieran internet no tuve ningun problema, el problema vino al configurar el router. Un conocido me ayudo y me paso este foro, que la verdad es que me ha ayudado bastante. Pero aun tengo dudas, y no puedo hacer que vaya bien el emule en los dos ordenadores.

Hice todo lo que dice el mensaje nº 5 excepto lo de encriptar los datos. El unico problema que tuve fue que al escribir "ipconfig/all" no me salio una ip estilo "192.168.2.XXX" sino del estilo "84.122.XXX.XXX". Al principio puse esta ultima en la configuracion TCP/IP pero no iba, asi que puse "192.168.2.100" y ya fue. Luego abri los puertos en la configuracion del router y perfecto. Hoy he intentado abrir los puertos del emule del otro ordenador, pero no me deja el router. La configuracion TCP/IP de este ordenador la he hecho igual que la del otro pero con la ip "192.168.2.101", todo lo demas es igual.

¿Alguien podria explicarme como hacer para poder usar el emule en los dos ordenadores y por que no me salio una ip del estilo 192...? Gracias

🗨️ 2
BocaDePez
BocaDePez

Primero de todo, ¿por que quieres compartir el emule en los dos PC? Deberias plantearte hacerlo en 1 de ellos (a fin de cuentas compartirás ancho de banda).

Por otro lado, cuando lo intentes el emule utiliza el famoso 4662 TCP o el 4672 en UDP para comunicar y tu router se lo dará a 1 de los PC de tu Lan cuando mire en su tabla NAT, pues no puede darsela a los dos dado que son diferentes IPs ya que el redireccionamiento de puertos va en funcion de la IP. No lo he probado, pero si algo te funciona será hacerlo en 1 PC por TCP y en el otro por UDP.

Hay aplicaciones que pueden ser utilizadas en varios PC a la vez como por ejemplo los browsers. Pero hay otras que prestan servicio (Servidores) como por ejemplo los Servidores de Correo, Web, Emule (es un servidor a la vez que cliente), es por ello que hay que indicar ordenador (y por tanto 1 sola IP) en funcion del puerto.

Ya sabes que las aplicaciones comunican con la pareja IP:Puerto y que un puerto solo se puede redireccionar (Abrir) o no redireccionar (Cerrar). El redireccionamiento es nombrado en algunos routers como PortMapping o port forwarding.

Lo que se suele hacer en los routers bien configurados es poner un PC (el que presta servicios) en una zona con IP estática (es decir, sin DHCP) y al resto (que podemos denominar PCs de la Lan que no son servidores) asignar si quieres por DHCP.

Espero que te ayude, Saludos.
PD: Ya me cuentas si te funciona lo del emule

🗨️ 1
BocaDePez
BocaDePez

Si quiere poner el emule en los 2 ordenadores es bien sencillo, el emule no solo funciona con los puertos 4662 TCP 4672 UDP q x cierto hay q abrir los dos para q te funcione plenamente no solo uno, pues esos puertos son los q tiene x defecto pero en el segundo ordenador pones x ejemplo 4663 TCP y 4673 UDP y te funciona el emule en los 2 ordenadores perfectamente

Y ahora el problema q tengo es q con ONO y este router hay desconexiones cada 5 min continuamente y no se a q es debido, al hacer un ping no se pierden paquetes de información, pero jugando al WoW se cae el juego todo el tiempo, el messenger tmb, el emule cambia de servidor al perder la conexión, etc

No se si esto tiene solución, si con otro router de cable funciona perfectamente o es culpa de ONO los cules llevan meses avisados del problema y se lavan las manos diciendo q el problema es q el router está mal configurado, router q ellos mismos aconsejaron xq no les quedaba routers para vender

BocaDePez
BocaDePez

primero enciende tu computador y luego diles a los suministradores de red lo que quieres hacer y despues entra a www.mexicocaliente.com o www.pornotube.com
ahi podras satisfacer tus nececidades de conexion.
gracias.

🗨️ 1
BocaDePez
BocaDePez

que viva la pornofrafia y las chicas de europa q se desnudan en la red me encanta verlas las amo siempre me masturbo viendoas bye
gracias

BocaDePez
BocaDePez

hay q masturbarse mas seguido las chavas conozcan su clitoris dejen q le pasen la lengua sentiran q es lo mas rico de este universo,
gracias

BocaDePez
BocaDePez

Hola, me he conectado ayer por primera vez (y gracias a vosotros) con mi conceptronic por ono, lo tengo inalámbrico para un portátil y por cables para el otro. Como digo gracias a estos mensajes pude conectarme ayer, pero hoy que pongo el emule no funciona, ¿me podeis decir cómo se abren los puertos, qué puertos hay que poner en el emule, etc...? Gracias, sé que soy muy torpe.

BocaDePez
BocaDePez

Me he leido todos los post y todavia sigo sin enterarme. Puede que se a muy corto. He comprado un punto de acceso para conectar el portatil en cualquier sitio de la casa sin tener que cablear todo el piso. Tendo un moden Tomson la conexion con Ono y el C54BRS4. Conecto el cable de Ono al moden, del moden con el cable RJ-45 al punto de acceso y el cable de corriente del punto. Que hay que hacer despues porque el ordenador lo tengo como si fuese una silla pues no tiene conexion. He leido que hay que configurarlo pero no se lo que, pues tambien he leido que hay gente que con lo que he hecho yo les funciona. ¿que me falta hacer?. Me podeis echar una mano pues como vereis ando bastante cojo. Eso que dicen de conectarme con la direccion 192.168.0.1 cuando hay que hacerlo pues si el portatil no toiene conexión no se hacerlo y claro lo unico que se es poniendole el cable que es lo que quiero quitar. GRACIAS

🗨️ 1
BocaDePez
BocaDePez

HOLA. cuando abres en la web el instalador en Instal basic pincha te aparecera Zona horari,ip CONEXIONES SI ABRES LA ULTIMA OPCION TE SALDRA UNA PESTAÑA CON LA PUNTUALIZACION DE CLONAR mACK.clonala sigue todas las fases de instalacio para emule enla opcion Nat habre pot forwardin y pones esta Ip 192.168.2.100 y el puerto tcp que uses yrealizas lomismo con el puerto udp que tengas abierto y le das a apply. En el de sobremesa pinchas en opciones de internet y en avanzadas selecciona IP automatica; en el portatil abres opciones internet y lo mismo , luego cuando busques conexion de redes disponibles para conectar conectate ytendras internet en el portatil y en pc sobremesa si usas eMule con lo anterior te funcionara.ahora si quieres cambiar la clave de conexión po defecto 1234 en security log tienes una opcion para cambiarla WPA y elige pasaphase .

Espero que te ayude en algo

Hay 1 páginas posteriores con más temas