Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Configurar router Huawei AX3 configurado directamente a ONT Nokia G-010G-P

Inaki W

Hace como un año me cambie de compañía operadora y con el nuevo router que me pusieron experimente una gran caida en rendimiento y alcance.

Este es el router Sagemcom CS 50001

img-20210130-190701.webpimg-20210129-231813ffff.webp

Y este ONT Nokia G-010G-P

img-20210129-232221.webp

Así pues, me compre un nuevo router, un Huawei AX3 Pro con la intención de dar solución a estos problemas.

Me compre un Huawei AX3 Pro Quadcore que tiene Wifi 6.

img-20210129-232337.webp

Lo primero que hice, fue enlazar este nuevo al router antiguo, haciendo de puente, para ver si notaba diferencias, y desde mi habitación, experimente una velocidad de descarga, unas 4 veces superior, y eso en modo wifi5… impresionante.

Pero mi intención es eliminar el router antiguo y dejar solo este junto con la ONT. Y es ahí donde me surgen los problemas.

Cuando creo que he metido todos los datos que me piden, me indica que no llega conexión al router. Y no se como debo configurarlo o si me lo podeis explicar un poco si lo sabeis.

Cuando creo que he metido todos los datos que me piden, me indica que no llega conexión al router. Y no se como debo configurarlo o si me lo podeis explicar un poco si lo sabeis.

vukits

¿Qué ISP tienes?

¿Qué datos de conexión te han dado? (ya sabes, enmascara el usuario y la contraseña?

Antes de nada, ¿has clonado la MAC del router neutro anterior? (siempre es recomendable)

🗨️ 3
bunibuni

Viendo el router, diría Grupo MásMóvil.

Inaki W

Basicamente no se hacer nada, ni me han dado datos de ninguna cosa. Lo unico que he hecho ha sido entrar en la configuracion del router de la operadora y sacar foto de todos los datos que aparecen por si resultaran de ayuda.

Exacto, el router es de la operadora Guuk, del grupo MásMóvil…

🗨️ 1
plugthecable

Como te indica el enlace de @vukits , tienes que conectar el Huawei directamente a la ONT configurando la WAN del Huawei con VLAN 20 (priodidad 0), en modo DHCP, NAT activado, etc.

Eso sí, si tienes voz fija la vas a perder si no puedes sacar los datos de tu línea.

🗨️ 10
Inaki W
imagen4.webp

Basicamente creo que estos son los parametros que me deja toquetear. Y no encuentro nada de VLAN. No se si no soy capaz de encontrarlo o quizas este al ser chinorro se configura de otra manera…

🗨️ 9
BocaDePez
BocaDePez

Son cosas totalmente distintas

Una cosa es la VLAN => Del inglés "Virtual LAN" (Red de área local y virtual), es un método que permite crear redes, que lógicamente son independientes, aunque estas se encuentren dentro de una misma red física.

Otra cosa es la IPTV => Del inglés "Internet Protocol TV", o Televisión por Protocolo de Internet. Se trata de un método utilizado por algunas operadoras para permitirte acceder a su paquete de televisión online

🗨️ 3
vukits
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
vukits
Oratioo

Según la guia de uso rápido, en el asistente de configuración de Internet, tiene un interruptor para habilitar la VLAN:

image.webp
🗨️ 3
Inaki W

El grafico que muestras no me aparece como tal, me sale algo muy distinto. Nada de VLAN…lo que si que aparece es lo de la IPTV en opciones avanzadas donde si deja configurar VLAN.

Pero lo que si me pide es lo que marca el recuadro discontinuo donde pide Cuenta de banda ancha y contraseña. Que supongo que se refiere a algun dato que debo sacar del router antiguo pero no soy capaz de encontrarlo.

🗨️ 2
vukits
🗨️ 1
Inaki W