Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
174 lecturas y 12 respuestas
  • BocaDePez BocaDePez
    6

    Como configurar livebox con yacom ?

    Tengo el livebox de orange y estaba intentando configuarlo con yacom pero no lo consigo. He conseguido cambiar los parámetros VPI/VCi a los de yacom (8/32) pero el protocolo que usa el router de yacom no lo encuentro en el livebox (MAC Encapsulated Routing). Sabeis es posible usar el livebox para conectarse a yacom ?

    Gràcies.

    Salut.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      ethernet y quieres usar tu router livebox) : Una vez que has…

      ethernet y quieres usar tu router livebox) :

      Una vez que has hecho todo lo que has comentado en este hilo (desbloquear el livebox y demás) , NO hay que poner la opción de "RFC1483" sino la de "DHCP (dhcp client + nat)", tambien deberás indicar encapsulado LLC-MUX con los valores VPI/VCI 8/32 . Una vez que yo hice eso, todo se resolvió y empezó a funcionar perfectamente.

      Página con información para desbloquearlo: danirebollo.blogspot.com/2008/08/desbloq … livebox.html

      Página que indica como configurarlo una vez desbloqueado:

      www.adslayuda.com/inventel_DV4210_WS_liv … bridged.html

      Espero que le sirva de algo a alguien.

      Saludos.

      • BocaDePez BocaDePez
        6

        Como seguramente el que inició el hilo no tenga pensado pasar…

        Como seguramente el que inició el hilo no tenga pensado pasar por aquí, te lo digo yo. GRACIAS por esa guía. Personalmente no me hacía falta (no tengo ese router), pero a veces nos olvidamos de agradecer a la gente que se toma su tiempo en contestar. Ultimamente se ven muchos hilos en los que el que hace la pregunta recibe respuesta y luego no se vuelve a saber nada de él, ni un simple gracias. Será que me estoy volviendo viejo...

        • BocaDePez BocaDePez
          6

          De nada, hombre. :) En realidad no pensé que el tío que…

          De nada, hombre. :)

          En realidad no pensé que el tío que inició el hilo se fuera a pasar por aquí ya que es un post de hace varios meses. Lo que pasa es que el viernes pasado, cuando yo tuve este problema y tuve que solucionarlo, no encontré en toda la dichosa web una puñetero post donde lo explicaran con claridad y de forma concreta. Y eso me hizo estar dando palos de ciego toda la tarde hasta las tres de la mañana. Y cuando lo solucioné, quise completar este hilo para que los que vinieran detrás de mí pudieran ahorrarse tanto coñazo y para que la gente viera que puede hacerse .

          De todos modos, yo le aconsejo al que vaya a hacer todo este rollo del router que reserve toda la tarde, porque seguro que le surge algún problemilla adicional y también le aconsejo que esa tarde su novia no esté con él porque cuando las cosas se tuerzan un poco con el router y tu novia empiece a suspirar de aburrimiento, el cabreo tuyo se multiplicará por dos (a no ser que tu novia sea una friki de los ordenadores, si es así, ponla a ella a trabajar en el asunto y tú vete a follar con alguna de sus amigas :D ) .

          De todos modos, si alguien necesita alguna aclaración, que pregunte por aquí y le ayudaré en lo que pueda.

          Saludos.

            • BocaDePez BocaDePez
              6
              Las conexiones que puedo seleccionar son: PPPoA PPPoE Puente…

              Las conexiones que puedo seleccionar son:

              PPPoA
              PPPoE
              Puente
              DHCP (dhcp client + nat)
              RFC1483
              Ninguno (Internet desactivado)

              He probado con RFC1483 pero sigue sin funcionar. Supongo que podria conectar el livebox al router de yacom con el modo Puente, pero la verdad es que para tener 2 routers funcionando a la vez tampoco me interesa mucho.

              Salut.

                  • El problema es que yo no tengo ese router y al no verlo no se…

                    El problema es que yo no tengo ese router y al no verlo no se que opciones tiene pero a mi me costo bastante configurar un comtrend y el problema era lo del VPI/VCI. Cuando lo pongas dejalo un rato a ver si consigues que te identifique por que algunas veces le cuesta.

                    Tambien recuerdo en un dlink g624t que poniendo algo de DCHP y bridge tambien funcionaba.