Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

COMO CONFIGURAR PARA QUE FUNCIONE LA OFUSCACION CON ONO

BocaDePez
BocaDePez

Bien, aki ablo desde la experiencia propia.En mi zona comenzo el capado del emule por parte d ono ace una semana mas o menos, y lo se porque a toda la gente que conozco con ono le a pasado lo mismo. Bueno despues d unos dias no pasando d 20K de descarga e encontrado la solucion recogiendo informaacion de varios sitios. Estos son los pasos que e seguido:

- Para empezar, tener la version d emule 47c. Las anteriores no recuerdo si tenian la opcion de ofuscacion.

-Siguiente cambiar los puertos por defecto. Yo he puesto el 1400 y el 1402, por ejemplo.Despues de cambiar los puertos, tendremos q cerrar y abrir otra vez emule, y realizar la prueba de conexion para ver q todo esta correcto.

- Seguidamente nos vamos a Preferencias/seguridad y activamos la casilla "Activar la ofuscacion del protocolo"

- Y para terminar, y esto es basico y no lo dicen por ai en los foros,CONECTARNOS A UN SERVIDOR QUE SOPORTE LA OFUSCACION DEL PROTOCOLO. Si no acmeos esto no vale para nada lo otro y de ahi los muxos comentarios de "pues yo e activado la ofuscaion y no m va". En la lista de servidores ai un campo q se llama "ofuscacion", pues tenemos q conectarnos a los que en este campo pone si.

yo lo e solucionado asi, lo conecte anoche y esta mañana me lo he encontrado descargando a 150k, por fin de nuevo.

Espero haber ayudado.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola, sabes si funciona tb con lo de telefónica, q los q hemos migrado a 3 megas tenemos el mismo problema, bueno, mucha gente por lo menos ?
Yo por si acaso, lo he puesto en marcha a ver si va ,...
Gracias

BocaDePez
BocaDePez

no hay ningun servidor que en ofuscacion ponga si