Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

configurar emule con WRT300N

miki1982

Antes que nada felicidades por esta gran página, que miro muy habitualmente para informarme de cosas de Ono pero nunca me ha dado por escribir.

Hace cosa de un mes me compré un router Linksys WRT54G V7 para ir probando el Wifi. La cosa es que iba muy bien hasta que me dio por poner el Emule, y entonces empezó a dar problemas.
Me dio por buscar por internet y resulta que a partir de la V4 cambiaron el sistema operativo del router ese y ya no va basado en Linux. Para colmo en la V7 cambiaron el chip a un Atheros (en vez de un Broadcom) y ya no van programas como el DD-WRT.

El problema es que por lo visto el firmware del Linksys es tan malo que el router simplemente se satura.

Fui a descambiarlo por un WRT54GL que dicen que ese sí va por Linux. Como en la tienda no tenía ese, y asegurándome que no me iba a dar problemas, me compré el WRT300N V2 (que por cierto vale el doble).

Pues ayer lo conecté y me da exactamente el mismo problema, no se le puede poner firmware de terceros y el chip que lleva también es un Atheros.

Ahora viene la pregunta. ¿Cómo configuro el Emule para que vaya bien? Valores concretos por favor. El router le tengo activado el DMZ para mi ip y empecé a reducir las conexiones máximas de la mulita.

Gracias por todo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

cuantos mb tines?

🗨️ 1
miki1982

Es ONO 4M/ 300kb