Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
125 lecturas y 0 respuestas
  • Boca de Pez Boca de Pez
    6

    Configurar Accesso Internet - HG553 (10 Megas)

    Hola a todos y enorabuena por este pedazo de foro.

    Tengo un problemilla. Tengo el Router HG553 de Vodafone y tengo contratados 10 megas.

    Con el firmware de la casa me va todo de lujo, pero instalo el B21 de Kisumu y intento configurar la conexion WAN con las siguientes opciones que he sacado de este foro.

    -----------------------------------------------------------------------

    * Ir a Advanced Setup, seleccionar ADSL Uplink y botón Next
    * Editamos la conexión que nos aparezca. En el primer paso seleccionamos VPI = 0 y VCI = 33, Service Category -> UBR Without PCR
    * PPP over Ethernet (PPPoE) y LLC/SNAP-BRIDGING. El 802.11q desmarcado.
    * PPP Username -> Usuario facilitado por Vodafone, PPP Password -> Contraseña facilitada por Vodafone, PPPoE Service Name -> Vodafone y MTU en 1492
    * Activar Enable WAN Service y Service Name -> Data
    * Finalmente nos sale un sumario con la configuración. Le damos a Save y luego a Save/Reboot

    --------------------------------------------------------------------------------------

    Pero pasa algo muy raro, los PCs no tiene conexion a internet y el router tampoco, le configure los DNS a mano y consegui hacer ping solo desde el router a google durante unos minutos luego dejo de realizar el ping.

    Entonces mi pregunta es si esta configuracion me tendria que ir en los 10 megas??

    Muchas gracias y un saludo