Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configurar 3CRWDR100Y-72 de Ya.com con windows vista

    Resulta que un amigo mio me ha dado este router que le dieron gratis en una promoción de Ya.com (3Com Adsl Wireless 11g "3CRWDR100Y-72")

    Tengo contratado la ISP con Timofónica, conecto el router a la Tarjeta Red, meto los datos de IP, Máscara de Subred, Puerta de enlace y DNS primario y secundario y por lo que se ve sólo me dice "red no identificada" y no se me termina de conectar.

    He visto por internet manuales para configurarlo pero en windows xp pero no he encontrado nada para windows vista.

    ¿Alguien que me pueda echar una mano?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 5/09/07 21:57]

      Puede ser que la puerta de enlace no sea la misma. Deja el…

      Puede ser que la puerta de enlace no sea la misma. Deja el adaptador de red en obtención de Ip y DNS. Despues desde el simbolo de sistema escribes ipconfig y mira la puerta de enlace.

      A partir de ella, asigna la Ip manualmente y usa la misma puerta de enlace.

      • Cerrado

        BocaDePez BocaDePez
        6

        Entre ayer y hoy he estado haciendo mil configuraciones, he…

        Entre ayer y hoy he estado haciendo mil configuraciones, he mirado los manuales para configurarlo en monopuesto y multipuesto; pero no hay manera, cuando cambio la IP y los datos y los aplico también mi tarjeta de red, sigue sin identificarme la conexión y ni siquiera se enciende el LED de Connect.

        Lo de la Puerta de Enlace lo puse en el navegador para hacer lo que ya acabo de decir pero es ke no hay manera. ¿Alguna solución?

        • Cerrado

          BocaDePez BocaDePez
          6

          Si la luz de sincronismo se llama dsl, las ips que fuerces en…

          Si la luz de sincronismo se llama dsl, las ips que fuerces en la tarjeta han de ser del rango de la puerta de enlace del router (192.168.2.1)

          si se llama sinc, la ips deben ser del rango de la puerta de enlace 192.168.1.1

          Resetea el router para que vuelva a los valores de fabrica, no sea que tu colega las hubiera cambiado.

          • Cerrado

            BocaDePez BocaDePez
            6
            Bueno, he hecho eso, resetee el Router, cambie las…

            Bueno, he hecho eso, resetee el Router, cambie las configuraciones-> http://www.adslayuda.com/3CR100Y72-02.html hago lo ke me dice ahí y pongo mis datos de timofónica, luego en TCP/IP pongo la IP (tanto poniendo las ips del rango del router (como tu dices) como las ke me proporciona timofónica) y en ambos casos, sigue sin irme; no se enciende la luz de Sync que se supone ke es la ke tengo, solo tengo encendida la de Power, WLAN y la terminal 1 de LAN.

            Cada vez entiendo menos esto...

            • Cerrado

              BocaDePez BocaDePez
              6
              Si no se enciende sync, entonces no es un problema de…

              Si no se enciende sync, entonces no es un problema de configuracion, es que el router no detecta la linea.
              ¿ Tienes otro router o modem que funciona?, si es así comprueba el cableado, el rj11, que salga directo de la roseta, sin bifurcadores (ni por supuesto microfiltro).
              Si es posible prueba con otro cable rj11, si tienes PTR prueba a conectarlo directamente ahí.

              • Cerrado

                BocaDePez BocaDePez
                6
                Tengo un Modem ADSL USB Vitelcom (el modelo azul antiguo) y…

                Tengo un Modem ADSL USB Vitelcom (el modelo azul antiguo) y me va de perlas, cuando te refieres a microfiltros, son los ke van conectados a los telefonos? aún así ya probé y no hay manera.

        • Cerrado

          BocaDePez BocaDePez
          6

          Si tienes ip fija la luz de online no se enciende. Si no…

          Si tienes ip fija la luz de online no se enciende.

          Si no tienes ipfija, tendrás que configurarlo como PPPoE, e introducir los datos de tu conexion de timo.

          ¿Lo has hecho así?

      • Cerrado

        BocaDePez BocaDePez
        6

        No digo que no sea por el SO, más bien es que no termino de…

        No digo que no sea por el SO, más bien es que no termino de dar con la tecla para que conecte a la Red; he seguido guías y todos dicen lo mismo y no hay forma de ke termine de conectar