Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Configuraciones óptimas

Ra3DoN

Bueno voy a ser el 1º en portear mi configuración del eMule.

Conexión: Auna | ONO Madrid 2Mbps/300Kbps
PC: PIV 3.0 Ghz 512 MB de RAM
Versión del Software: eMule 0.47a Oficial
Conectado a: Razorback 2.0 (195.245.244.243:4661) y KAD Conectado.

Algunas Capturas: (Dejo rodeado en rojo lo importante)

Imagen original en http://img139.imageshack.us/img139/599/emule17hb.th.jpg

Imagen original en http://img97.imageshack.us/img97/8411/emule20us.th.jpg

Resultados:

Imagen original en http://img139.imageshack.us/img139/5172/miborricaatope0yc.th.jpg

🗨️ 24
PaKo-inactiva

En la screen de abajo se puede leer: eMule 0.46c

🗨️ 6
Ra3DoN

Yes, hace poco cambié la versión pero al configuracion sigue siendo la misma, la screen esta sacada hace 1 semana

🗨️ 4
BocaDePez
BocaDePez

Haber...probablemente sea el mas topre de aki en lo ke a ordenadores se refiere por eso necesito ayuda y veo ke aki podeis ayudarme...tengo el Emule plus v1.2y 6.2 Mb de Jazztel...sabeis ke configuracion es la ma s indicada xra mi????

Muxas Gracias

🗨️ 3
BocaDePez
BocaDePez
1
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
-2

tu eres tonto?

BocaDePez
BocaDePez

Yo estoy igual que tu (usuario Auna/ONO Madrid con 2Mb/300kb. El mismo ordenador (PIV 3.00 con 768Mb) y de 40 o 50 kb/s no paso (si acaso picos de 60kb/s). Que pu*a diferencia hay entre tu y yo? Hay algo en el Windows o en la configuracion del adaptador de red que hubiera que tocar? Usas algun antivirus? algun firewall?
Es que flipo con la diferencia. No me parece justo.

🗨️ 1
BocaDePez
BocaDePez

Pero tio, con ono lo más seguro es que tengas la conexión capada.

chapi

Soy el boca de pez de antes con la misma configuracion que tu. Cuanto tiempo ha necesitado el PC encendido para alcanzar esa velocidad?

Por cierto, yo estoy capado a 30kb/s, al menos con azureus, ya que con el emule suele ir algo más, hasta los 40 o 50 como dije. He probado el uTorrent nuevo y me va bien, pero lo máximo de velocidad que alcanza es 60-70 de descarga, y no es constante (son picos tambien). Que alguien me explique cómo puedes llegar tu a esa velocidad de 234 de Download, que yo tambien quiero.

🗨️ 2
Ra3DoN

Tengo un CableModem WebStar 2100 pero con un Thomson y un Motorola me iba igual. Los Torrent también me llegan a mas de 200 Kb/s y el eMule alcanza esta velocidad a las 5 o 6 horas, depsues de haber cargado todas las fuentes y de subir en las colas.
Ni que decir que el eMule lleva un sistema de puntos, se premia al que mas sube, si acabas de instalar el eMule dudo mucho que con mi configuración alcances la velocidad maxima. Tegno casi un Tera subido y seguramente es por eso. El upload aveces lo subo a 22 para que la relacion download/upload se iguale.
Ahora mismo la relación es 1 : 2.53

Espero que te sirva de ayuda

PD: Uso Antivirus, el McAfee Enterprise 8.0i que consume muy poquitos recursos y sin firewall y el de Windows XP desactivado.

🗨️ 1
BocaDePez
BocaDePez

Y no tienes intrusiones sin usar firewall? Es que yo desde toda la vida estando con Auna tengo cuarenta mil intentos de intrusión en mi PC, en cambio en otros con Telefonica no pasa eso. Por eso siempre uso el firewall del antivirus.

BocaDePez
BocaDePez

Hola a todos, mi conexion es Ono 4 megas (capado) y hace un par de semanas vi aki lo del puerto 1755 y desde ke lo puse las descargas pasaron de 25-30 kb/s a 70 y muchas veces me ha llegado a mas de 150 (mi record esta en 260). Me gustaria ayudar a que os vaya mejor el emule pq con Ono poco se puede hacer ;-)
Aqui os dejo mi configuracion, a ver si os ayuda en algo, un saludo.

Conexion:
Capacidad de descarga: 150 (sin limitacion)
Capacidad de subida: 14 (con limitacion a 11)

Puerto:
TCP y UDP: 1755

Max. fuentes archivo: 65500

Limites de conexion: 65500

Opciones adicionales:
Conexiones Maximas 5 seg: 9
Conexiones a medio abrir: 50
Tamaño del Bufer de archivo: 1.50 Mb

🗨️ 6
milly

He puesto la configuración que el amigo de arriba ha aconsejado y la verdad que me va de fabula el Emule. Pero ojo, es curioso, porque con el Emule 0.46C me va genial, pero los mismos archivos y la misma configuracion en el Emule Plus no me pasa de 20kb, :-? :-? :-?

Por cierto tengo ono 4mb/150kb. ahi dejo unas capturas, como veis la velocidad no se mantiene, sino que sube y baja, aunque rara vez baja de 50kb. mucha suerte!!

Imagen original en http://webs.ono.com/usr043/balona/1.jpgImagen original en http://webs.ono.com/usr043/balona/2.jpgImagen original en http://webs.ono.com/usr043/balona/3.jpg
🗨️ 3
piltra

que buenas capturas del emule!! eso es lo que te bajas??

BocaDePez
BocaDePez

que configuracion hay que poner para poder bajarte una tarta de chocolate, esque a mi solo me las baja de manzana

Javitron

:-D :-D :-D :-D :-D ¿¿¿¿¿Ezo ke e lo ke e?????? ajajjajajjaj

BocaDePez
BocaDePez

he puesto la configuracion que tu tienes y no me descarga una mierda. ¿Ahi que esperar mucho?

ArKan0iD

ya podrias subir el upload, chupóptero...

BocaDePez
BocaDePez

Lo mio es grave:

Me explico mi conexion a internet me la da una empresa de cable local llamada zuuum.... y dicen que me dan 3 megas de bajada y 300 kbps de subida.... y o sea... ni de coña alcanza los niveles que tu.

No me pasa de los 30 kbps y llevo dos dias con tu configuración.

Tengo ID alta con Donkey Server 1

Puedo estar haciendo algo mal??? Agradecere mucho un pelin de ayuda... vamos que me dejo ganar en Counter Strike a quien me solucione la puñeta esta.

Muchas gracias anticipadas

BocaDePez
BocaDePez

tio yo tengo la misma configuracion k tu y cuadno le doy a comprobar puertos m parewc k el tcp esta mal por k es?

P.D en el otro ordenador k tengo abri los mismo ac tiempo y m da k lo tngo bien y m va muy rapido

salu2

BocaDePez
BocaDePez

hola no puedo ver la foto de los resultados por fa mandamela, mamen_dunk@hotmail.com

BocaDePez
BocaDePez

Hola!! podrias decirme q version de Lphant tienes?Yo me he descargado Lphant v3.02 he leido q otros tienen espias. Aun no lo he instalado pq tengo emule descargando y por lo visto hay gente a la q le deja de funcionar.
Tengo Ono con modem router inalámbrico, y 2 ordenadores, 1 conectado por cable y otro inalámbrico, el q va por cable no se suele desconectar, pero el inalámbrico hay dias q no se conecta,y no entiendo porqué, porque el q tengo por cable si q esta conectado.
Tenemos emule en los 2, antes teniamos id baja, y bajaba de 10 a 20 kb/s, llame a Ono, y no sabian ni ellos como habia q quitarle la dichosa vendita al emule, nos hicieron un lio q ni q decir. Harta de intentarlo asi, me dedique ha buscar por internet y despues de leer varias paginas he conseguido quitarle la venda en los 2 ordenadores(aunque misteriosamente vuelve de vez en cuando y hay se queda hasta q la vuelvo a quitar).
Cnd le quite la venda no se conectaba a los servidores,hasta q prfin los servidores volvieron a funcionar. Pero una vez sin venda con los servidores funcionando, se me desconecta muchicimo internet y no descarga nada, claro.
Cuando no se desconecta, lo q ocurre muy de vez en cuando, ha llegado a alcanzar los 65 kb/s.
Se q es poco pq antes tenia 1mb de telefonica y aunq tb me iba mal pq se desconectaba, llegaba a los 100 kb/s.
Entonces me recomendais q cambie el programa?O puede ser por el router pq si no, porque se me desconecta un ordenador y el otro no????
Necesito ayuda!!!!
Gracias

Galatea

Comtrend536

Vaya configuración más errónea.

Peor imposible :-D

NomadaEgosanti

Conexion: 1Mb de Telefonica

conexiones maximas= 600
fuentes maximas= 600

y no hace falta tocar nada mas

🗨️ 5
BocaDePez
BocaDePez

Hola , mire yo tambien tengo telefonica 1mb , si porgo en velocidas de descarga mas de 120 se me corta cad momento en cambio cuando tenia los 512 , por las noches y cuando no navegaba ponia en descargas hasta 512 y no se cortaba nunca , sabeis por que? uso el modem azul de la casa.
Pedro

🗨️ 1
BocaDePez
BocaDePez

A mi me pasaba algo parecido, según me explicaron en el servicio de ayuda, el Emule consume un monton de la banda, así que cuando estas haciendo algo más en Internet, el moden se te satura y se te cuelga, yo he bajado el número máximo de conexiones a 200 y el límite de velocidad lo he puesto a 96 y se me cuelga muchisimo menos.
Espero servirte de ayuda.

BocaDePez
BocaDePez

Hola, soy nueva en esto, pero es que estoy desesperadaaaa!
Tengo contratado 1mb de telefonica y tengo el router negro que te dan ellos. Utilizo el emule pero no se que pasa que cuando lleva varias horas bajandose cosas, se me peta el router y tengo q apagarlo y encenderlo otra vez. He variado un huevo las conexiones pero hasta con límite de 200 me falla.
¿que puedo hacer?
gracias

BocaDePez
BocaDePez

Acabo de poner esos valores (600 y 600) y mejora mucho.
Tengo 1 Mb con Telefónica.

BocaDePez
BocaDePez

Hola yo como vosotros tengo una conexion adsl de 1mb de telefonica y bueno me gustaria q si alguien me pudiera ayudar a configurar por competo el lphant me daria la vida;

vel.max de bajada;¿?
vel.max.de subida¿?

edonkey;

Max.Fuentes por fichero;¿?
Conexion max;¿?

Y bueno si pudierais decidme lo mismo para TORRENT,
gente muchisimas gracias por todo espero me podai echar una mano.

BocaDePez
BocaDePez

Hola:
alguien me puede ayudar con el emule?
lo he instalado se conecta me salen 180 servidore y cuando le digo que busque algo me dice que aun no estoy conectado

alguien sabe que me esta pasando

gracias

toni

🗨️ 1
BocaDePez
BocaDePez

Tinee que conectarte alos servidores, solo con tenerlos no te sirve de nada. Haz doble click sobre le srevidor que quiera, y te conectara a el

jfcsvalencia

¿Que configuración recomendariaia para 6 Megas?

🗨️ 1
BocaDePez
BocaDePez

Chato, tienes bit-rate bajo, la adsl no te está llegando como te tenia que llegar, jazztel ofrece en su conexión de 6 megas (6144-512) lo cual, los parametros de tu adsl no te llegan por pelos a lo que te tenía que llegar, llamate a jazztel y diles a cuanto te sincroniza el router. antes de na, preguntales con puterio, -oye, a cuanto tiene que sincronizarme el router con 6 megas, ya veras que te dicen, a 6144-512. seguramente, tienes el interio del cableado telefonico en malas condiciones. Osease que tendrá que venir telefonica y cambiartelo. Enga tiu, que vaya bien.

NeoDecKer

Buenas, os pongo mi configuración.

ONO 4 mb/150kb y usando el programa Lphant v2.00B2

-Puerto tcp 1755

-Puerto udp 1755 (aunque me lo rectifica y me pone el 28733 u otro por ahí, nose pq...)

-Maximas conexiones por archivo 500

-Conexiones maximas 150

-Limite subida 11 kb/seg
-Limite bajada 500 kb/seg

Con esta configuración no me baja de 40 kb/seg...teniendo en muchas ocasiones (Casi siempre) una bajada de 70 kb/seg. he llegado a picos de 150 o asi...incluso bajando un archivo llamado KNOPPIX que ocupa mas de 600 mb, he conseguido bajarmelo en poco mas de 3 horas a una media de 250 kb/seg....

Probadlo no perdeis nada...

PD: segun me he informado por ahí, el Lphant aparte de servir para la red emule y bittorrent, no funciona por creditos, y segun veo en el mio, da preferencias a los que usan este mismo programa, respetandote los demas emules por ser de su red claro....estoy mas alto en la cola para ese usuario por tener este programa...

El emule no me iba a mas de 25 o 30 y este programa me va a no menos de 40 o 50, y como he dicho antes, casi siempre me va a 70...

Saludos, espero poder ayudaros

🗨️ 3
jacqlittle

Te lo cambia porque no admite el mismo puerto en TCP y UDP, prueba a poner 1755 en TCP y 1756 en UDP.

Espero te sirva de ayuda.

ArKan0iD

ya podrias subir el upload, chupóptero!

🗨️ 1
NeoDecKer

Que dices???

Además de arqueólogo al levantar un post tan antiguo eres tonto???

Esa era mi configuracion cuando tenia 150 kb de subida, ahora tengo 300 y evidentemente subo a 25 kb/seg ....

Antes de contestar un post, lee su fecha....

BocaDePez
BocaDePez

Cual seria la configuracion optima para adsl jazztel con sicronia a 16mb?
gracias

JonayCoraH

Cual seria para el emule plus y conexion de ONO a 1mb. O con emule normal. Es que tengo la duda sobre que velocidad de subida le pongo, y la de bajada.

BocaDePez
BocaDePez

Simplemente no lo entiendo, lo del tipo ese del primer post es una animalada, pero es por la conexión. ¿Pero el resto? ¿Como configurais las cosas?

Yo tengo un mísero mega con Telefónica, pero el emule me mantiene una media de 85kB/s. Y el azureus tres cuartos de lo mismo (no simultáneos, claro), si engancha bien me baja a 90kB/s. También es encontrar un buen equilibrio de los downloads populares y los que no lo son tanto, porque los primeros aceleran bastante la cosa.

Mi consejo: El windows trae un limitador de conexiones por tcp/ip a 10 busquedas por segundo. Obviamente el emule busca más y más, así que hay que eliminar el capado ese que te hace windows. Yo he configurado para que me multiplique por 10 las busquedas de fuentes (100 por segundo y veo que me da errores todavía diciendo que es capaz de darme más, pero el router se satura y reinicia si te pasas de avaricioso). Todo esto se hace con un parche pirata q me llegó por ahí; al que le vaya bien, le recomiendo q no toque nada, al resto, merece la pena echar un vistazo, pero tocas configuración interna de windows (y se vengará, estoy esperando todavía...).

Ahora mismo navego sin problemas y tengo el emule bajando a 96 kB/s y subiendo a 28kB/s. Vosotros mismos.

🗨️ 2
BocaDePez
BocaDePez

PD: Poco importa el programa, el equipo y si MOD o no MOD. Configurarlo bien y os dará siempre el 90% aunque tengais un Pentium II con bittorrent.

BocaDePez
BocaDePez

PD2: Refiriendome al testimonio de NeoDekEr o algo así, eso de bajarse 600MB a una media de 250kB/s te da un tiempo de bajada de 40min, no de 3 horas. Bajarse 600 Mb en tres horas supone una media de 55kB/s, lo que no es gran cosa. Lo digo porque quizás ha habido alguna confusión. Pero vamos, si es así (lo de los 250kB/s de media), tio, ¡dame tu ordenador ya! ¡Te lo compro!

BocaDePez
BocaDePez

Para telefonica a 1 mb adsl cual seria una buena configuracion?

🗨️ 1
NomadaEgosanti

la tienes unos cuantas respuestas arriba

BocaDePez
BocaDePez

8-) a mi el emule me va superlento de 12kb no sube,y no se como ponerlo en id alta esto es una m......tengo router espero que alguien me diga como puedo abrir los puertos para cambiar mi id,,,gracias

BocaDePez
BocaDePez

:-( que alguien me ayude porfavor quiero que mi emule baje mas rapido por que lo tengo en id baja y no se como ponerlo en id alta ,confio que alguien me ayude a ponerlo en id alta gracias adios

🗨️ 1
lum41429

Necesitaríamos datos. ¿Tienes un firewall o un router? Por lo general, el problema de las ids bajas suele ir asociado a ellos.

BocaDePez
BocaDePez

Hola buenas, yo queria comentar que tengo un mega con telefonica, los puertos abiertos, con id alta, y no consigo que la velocidad suba mas de 10 kbs, cuando hay suerte.
Sin embargo pongo ares, otro programa y baja a mas de 100 kbs,
alguien me podria decir porque? sera quiza por los puertos?
Gracias

🗨️ 1
BocaDePez
BocaDePez

ami me pasa lo mismo estoy desesperada gracias por todo

BocaDePez
BocaDePez

HOLA BUENAS
haber si alguien me puede decir como abrir los puertos del router webstar dpx120 por ke por mucho ke miro por ahi no encuentro nada .
mi conexion es ono 1mega y el emule no pasa de 15la media de descarga es de 7 a8 con 15archivos descargando y el bitcomet no pasa de 20 cuando me han dicho ke va de fabula.
ayuda por favor estoy desesperado :-( :-( :-(

🗨️ 3
BocaDePez
BocaDePez

Para abrir los puertos tienes que hacer lo siguiente:
Inicio \ Panel de control. En la ventana que se abre selecciona Conexiones de red e Internet. Pulsa sobre Conexiones de red en la nueva ventana. Colócate encima de la conexión que tenemos habilitada y, en el menú contextual que se abre al pulsar el botón derecho del ratón, escoge Propiedades. En la nueva ventana activa Avanzadas, tal como ves en la siguiente imagen (no saldría la sección Conexión compartida a Internet si ésta no existiese):
Pulsa sobre el botón Configuración. Te surge una ventana similar a la que tienes a continuación:
Pulsa ahora el botón Agregar y rellena los datos que se solicitan.
En Descripción del servicio le das un nombre; el que quieras, que sirva para identificar siempre el servicio. En Nombre o dirección IP... debes poner el nombre que tiene tu equipo o el que proporciona el servicio (o su dirección IP) (Por lo general es 127.0.0.1). En Número de puerto externo... y Número de puerto interno... tendrás que indicar el puerto que quieres abrir (no tienen porque ser el mismo), activando además si el servicio es TCP o UDP.
Por ejemplo, si quieres abrir el puerto 454 TCP, escribirías: en Descripción del servicio, Puerto 454 TCP (u otra cualquiera), en Nombre o dirección IP..., 127.0.0.1, en Número de puerto externo... y Número de puerto interno..., 454. Y, por último, activa el botón TCP.
Pulsando sucesivamente sobre el botón Aceptar irás cerrando las distintas ventanas. El puerto quedará así abierto. El proceso lo puedes repetir para todos los puertos que quieras.
Un ejemplo claro sobre todo lo anterior lo tienes en el proceso de apertura de puertos que efectúa el programa Messenger, necesario para la activación de determinados servicios.

Suerte

🗨️ 2
BocaDePez
BocaDePez

ante todo muchas gracias por la ayuda pero hago todo lo ke dices y no me deja abrirlo me dice ke el numero de puerto esta siendo usado por otra entrada.
escriba un nombre de puerto unico.
he seguido todo al pie dee la letra pero nada no me deja.. ayuda por favor ..
tan cerca ke estaba pero tan lejos... :-? :-?

BocaDePez
BocaDePez

pero como se hace sino se ven las fotos donde las tienes puestas

BocaDePez
BocaDePez

A ver si alguien me responde, porque yo no comprendo el emule. Le cambie el puerto a 1755, y va mas rapido, pero solo sube, no baja, es muy cansino este emule... Esto con un mega de telefonica que con otros programas va mu bien,,
Sabeis si hay algun programa similar a emule donde encuentres muchas cosas en español?
Gracias a quien sea

BocaDePez
BocaDePez

Buenas a todos, Tengo un gran problema, no consigo hacer que ninguno de los programas que uso P2P a la velocidad que deben ir, supuestamente es por que no tengo los puertos abiertos, y ya no se que mas hacer respecto a esto. No tengo antivirus ni cortafuegos, el firewall de windows esta desactivado, y tengo un modem-router (un puto hibrido) que a saber dios como se toca eso, es el modem que da ahora jazztel, un Hueawei smartAZ MT882. A ver si alguien que me pueda hechar un pequeño cable :-(

🗨️ 1
BocaDePez
BocaDePez

mira xulo lo que tienes k aser es en la barra de dirección poner http://192.168.1.1. cuando entres puede ser k tarde un poco pro ten paciensia. Te pedira una contraseña y algo mas no me acuerdo aora lo k es weno en los dos pon "admin". Cuando entres despliega en la izquierda other setting y despues pincha en nat. Una vez dentro pulsa el boton de debajo del rectangulo. Cuando te salga el rectangulo mayor en el primer casillero el cual los anteriores estan escritos escribe tu ip. Luego ve aceptando las cosas que vienen abajo. Y por terminar entra a la izquierda donde pone restart. dale al boton restart y nada mas. Apaga el modem y enciendelo. si ves k no te va reinicia el puto pc.jejjejeje suerte xulo. losiento en ser breve pero esk estoy hasta los webos ya de este tema.jejeje suerte

micro_rafa@hotmail.com

BocaDePez
BocaDePez

siiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
he cambiado al lphant y despues de hacer varias pruebas he conseguido q me vaya rapido me descarga a una media de 60 con picos de 95. por poco no consegui llegar a los 100 pero ya lo conseguire x q esto sige subiendo. yo lo veo todo el rato a 80 + o - por eso la media dentro de poco va a estar en 70, ya esta en 61,5, bueno os lo recomiendo. tengo el puerto 1755 y aun asi me dice q no est abierto y q eso va a influir muxo en la descarga q va a ir muxo mas lento, NO ME IMAGINO COMO PUEDE IR CON LOS PUERTOS ABIERTOS, por cierto COMO SE ABREN? antes el emule no me pasaba de 25 y como muuuuuuucho llegaba rara vez a los 32, bueno os recomiendo el lphant, adios

🗨️ 1
BocaDePez
BocaDePez

Hola!! podrias decirme q version de Lphant tienes?Yo me he descargado Lphant v3.02 he leido q otros tienen espias. Aun no lo he instalado pq tengo emule descargando y por lo visto hay gente a la q le deja de funcionar.
Tengo Ono con modem router inalámbrico, y 2 ordenadores, 1 conectado por cable y otro inalámbrico, el q va por cable no se suele desconectar, pero el inalámbrico hay dias q no se conecta,y no entiendo porqué, porque el q tengo por cable si q esta conectado.
Tenemos emule en los 2, antes teniamos id baja, y bajaba de 10 a 20 kb/s, llame a Ono, y no sabian ni ellos como habia q quitarle la dichosa vendita al emule, nos hicieron un lio q ni q decir. Harta de intentarlo asi, me dedique ha buscar por internet y despues de leer varias paginas he conseguido quitarle la venda en los 2 ordenadores(aunque misteriosamente vuelve de vez en cuando y hay se queda hasta q la vuelvo a quitar).
Cnd le quite la venda no se conectaba a los servidores,hasta q prfin los servidores volvieron a funcionar. Pero una vez sin venda con los servidores funcionando, se me desconecta muchicimo internet y no descarga nada, claro.
Cuando no se desconecta, lo q ocurre muy de vez en cuando, ha llegado a alcanzar los 65 kb/s.
Se q es poco pq antes tenia 1mb de telefonica y aunq tb me iba mal pq se desconectaba, llegaba a los 100 kb/s.
Entonces me recomendais q cambie el programa?O puede ser por el router pq si no, porque se me desconecta un ordenador y el otro no????
Necesito ayuda!!!!
Gracias

Galatea

BocaDePez
BocaDePez

Hola amigos!! estoy un poco perdido y soy nuevo por estos lares, hace poco me puse ADSL 6MB con Tele2 y tengo instalado el emule 47a con el MorphXT v8.5, Alquien me podria dar una configuracion optima para las conexiones? os lo agradeceria muchisimo!! Gracias.

Salu2!!

BocaDePez
BocaDePez

como puedo abrir los puertos de un router de telefonica?????????

BocaDePez
BocaDePez

Hola! Qué configuración recomendáis?

Cablemoden Thomson de R a 2 Megas (Combo 3)
Ordenador Thoshiba Satelite M60-168
1,8 GHz, Disco duro 1 GB, memoria RAM 1 GB

No paso de 20 ni de coña. Alguno llega a 80 o 90. Eso sería la hostia.

🗨️ 3
chavess

hola yo tengo el cable-modem SB5100, 1 mega y uso el eDonkey 2000 v.1.4.3 y de 50 no me baja, la maxima velocidad a la que a bajado es de 110 y la media esta entre los 70-90. Prueba con el edonkey, a un colega le pasaba lo mismo con el emule, no pasaba de 30, puso el edonkey y ahora esta entre 120-180.

🗨️ 1
BocaDePez
BocaDePez

ami el edonkey me va igual que a ti, incluso llegando a veces a los 430 8-)

BocaDePez
BocaDePez

Hola! Yo tengo el mismo portátil y el mismo combo y no paso de 10.

Qué puedo hacer?

UnaMas

Necesito ayuda para configurar mi emule al completo para la conexión de 640/128 kbps con cable. Hay parámetros en las pestañas Conexión y Opciones Adicionales dentro de las Preferencias que no sé ni qué poner.

Tengo Windows XP como Sistema Operativo, AMD Athlon Processor 3000+, 512 MB RAM.

Tengo la versión 0.46c de emule y me baja como máximo a 72 kB/s. Os pongo las capturas de cómo tengo en la actulidad la configuración:

Imagen original en http://img381.imageshack.us/img381/2609/emule5qn.th.jpg

Imagen original en http://img220.imageshack.us/img220/7649/emule25np.th.jpg

🗨️ 1
BocaDePez
BocaDePez

AL PINCIPIO ME ANDABA BIEN EL eMULE 0.46c ME BAJABA A 11-14 PERO AHORA NO. CUAL CREES QUE ES EL MEJOR MOD? me podes responder a mi mail? marcos_716@yahoo.com.ar

GRACIAS...

BocaDePez
BocaDePez

MI problema es el siguiente. El emule me funciona bien durante 2 3 o 4 horas depende, pero llega un momento que, si por ejemplo antes bajaba con una media de 40, baja en picado a 3 4 k/s y ahi se queda y al poco rato se me pone el kad tras cotafuegos y no vuelve a subir. Tengo el firewall desactivado y los puertos abiertos
Las caracteristicas son:
emule 0.47a
Servidor: Donkey S nº 1 o ByteDevils
conexion 1 mb adsl de telefonica
puerto TCP 12804
UDP 12805
Max fuentes/archivo 600
Limites de conexion 800
Que es lo que puede fallar? Respondan por favor.
Gracias.

BocaDePez
BocaDePez

MI emule bajaba a un máximo de 18 hasta hoy cuando me he metido a este foro y he puesto los puertos 1755, ahora mismo 200 bajando constante y picos de 250 :)

BocaDePez
BocaDePez

yo tengo un portatil una conexion por cable de 4 megas y la verdad es que no me baja a nada.los archivos se mantiene en espera. estoy un poco pez en esto por lo k no se k es un ip y todas esas cosas del emule. Me podeis hechar una mano?? me vasis a tener que decir todo lo k tengo k poner en cada casilla . Miles de gracias por adelantado

BocaDePez
BocaDePez

Antes con eMule v.47a descargaba a 450-500 KB/s con 20 megas de Ya, sincronizando a 13 megas.
Configuracion:
SU: 2020 limitado a 750
BA 102 limitado a 45
Max fuentes: 1000
Max Conexiones: 1000
Max conexiones 5 sg: 1000 (la 1ª media hora) luego 60
Max conexiones a medio abrir: 9

Las primeras 2 semanas de tener contratados 20 megas me descargaba a lo antes mencionado, ahora sin haber tocado nada, no me pasa de 200 KB. Pienso que será por haber instalado el firmware 1.07YT5.

Saludos.

🗨️ 2
BocaDePez
BocaDePez

Tan capao por descargar tanto.No conocere yo a ya puto com de los cojones,que solo te da lo contratado a partir de las 12 de la noche.

🗨️ 1
BocaDePez
BocaDePez

Lo curioso es que cuando me descargo un fichero de apple.com de 200 mb, para realizar pruebas de descarga me mantiene una velocidad de descarga de 1150 KB/s pero con el eMule no sucede eso.

Imagen de cómo me descargaba antes.Imagen

Saludos.

BocaDePez
BocaDePez

¿Alguien sabe una configuración óptima para el "mega especial" de ONO (1024/512) tanto en emule como lphant?

Si alguien tiene una conexión como la mía me gustaría que la posteara a ver si afino un poco más mi configuración (tengo las que me dan los asistentes tanto de emule como lphant al instalarlos, excepto los puertos que los tengo cambiados).

Os recomiendo a la mayoría de usuarios de ONO que si el uso mayoritario que le van a dar a su línea es a los p2p que se pasen a esta modalidad, que va infinitamente mejor al tener más subida, y de momento no está "capada" como las otras.

Gracias y saludos a todos.

theasters

Mira con lo 4/300,yo descargo muchisimo más rápido que cuando tenía el mega,con el mega nunca habia visto mi Lphant a 220 y mucho menos a 350 cosa que si que hace con 4/300.
De todas formas la configuracion de Lphant es muy sencilla:
velocidad maximad.baj. pon la que quieres solo es a efectos estadisticos,puede ser 125 para 1M,la subida,juega entre 30 y 35,no le pongas más no te bajara más rápido,lo demas como viene,no hace falta cambiar nada.

BocaDePez
BocaDePez

lo mejor el la configuracion k te balla mejor x kcada pc tiene la sulla la k se akostunbraaaaaa ok engaa dewwww

BocaDePez
BocaDePez

Hola es la primera vez que me meto en este foro y necesitaria que me hecharais un cable, tengo el adsl de 20 megas de Jazztel y no se como configurarme el emule 0.47a para poder descargar mas rapido, de media me descarga a 10 kb/s, por favor alguien sabria que configuracion deberia poner en el emule para poder descargarme las cosas a la velocidad que deberia de irme??
GRACIAS

BocaDePez
BocaDePez

Alguien me podria decir como navegar por internet al mismo tiempo que tengo el lphant en marcha, pues las dos cosas a la vez no puedo hacerlas, muchisimas gracias a quien pierda un poco de su tiempo en ayudarme.

BocaDePez
BocaDePez

Hola que tal, mira es que tengo la version del emule 0.46c y con conexion de 4MB de Ono. Me he metido en muchas paginas y en cada una me dice una cosa diferente y despues me va mal el emule , tambien es que en realidad no se mucho de emule y hablan de cosas en los foros que ni entiendo o por lo menos solo del emule xq por ejemplo de otros si por favor pido que si alguien sabe una configuracion real que sea lo suficiente buena que la ponga por favor os lo pido es que me desespero

bueno gracias y saludos, espero que me contesteis con la mayor brevedad posible

:-)

adew

trabs

holas. que version del Lphant andais usando??
es que voy a probarlo pero veo 3 versiones:
v1.08
v1.09
v1.11
v2.0beta3

me inclino por la v1.11, pero queria saber cual usais, vaya ser que esta tenga un bug o algo y luego me amargue probando XD
un saludo!

🗨️ 1
lukav

Yo uso la v2.00 Final y va muy bien.Te la puedes bajar sin spyware.Salut

BocaDePez
BocaDePez

Ami me ha ido bastante bien a partir de las 12 horas de colas.
Tengo un amd64 3500 939 1 giga ram ddr puedo aumentarlo aun mas ya que tengo 30 kbs de subida?

Imagen original en http://img513.imageshack.us/img513/2296/emulazor8ws.jpg
🗨️ 4
BocaDePez
BocaDePez

oye dime como puedo aser para que el emule ami me baje asi porfa plis

me dices
agregame

erom_one_1@hotmail.com esperoq ue sea rapido

BocaDePez
BocaDePez

he porfavor como tienes tu confgrasion dime la mi correo es raiman_31deagosto@hotmail.com grasias

BocaDePez
BocaDePez

:-(
Hola tengo el mismo emule qe tu router cn telefonica y me digieron qe abriera los puertos para qe se le qitara la benda de los ojos x qe yo nunca antes tube router y aora esqe no me baga nada, ayuda yo cn la mitad de a parte de lo qe se esta bagando lo tullo me conformo,
mi dirrecion es:
manu_15_428@hotmail.com

BocaDePez
BocaDePez

sipones tantas cosas para bajar seguro que tarde o tenprano te baje asi pero de todas formas tendras que esperar muchisimo aque tevaje todo lo que tienes porque contra mas cosas para bajar tengas te pondra que baja mas belocidad pero en realidad si lo mirases por 4 ho 5 cosas para bajar note vajara nialamitad

Hay 4 páginas posteriores con más temas