Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Configuraciones emule ONO 4mb/150...

BocaDePez
BocaDePez

Hola a todos!!! pues eso que aquí podéis ir poniendo vuestras configuraciones los que tengáis todavía los 4mb/150 de subida y el emule os valla bién, porque ami no me pasa de 30... que asco estar viendo la mula a 10, 20 todo el rato... pero bueno, yo soy de Murcia y estoy capadisimo... venga dejad todos vuestras configuraciones y así nos ayudaremos unos a los otros... saludos chic@s :-P

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
MakeijanCT

Mu güenass...Barriga verde jeje, empieza bajandote el emule v047c y activa la "ofuscación" si quieres cambia tb los puertos TCP y UDP a 1755. Con esas dos cosuchas de ná deberia bajarte mas o menos decente. Un saluo desde Cartagena

BocaDePez
BocaDePez

Muy gracioso lo de barriga verde jejeje es esa la versión que tengo la v0.47c y los mismos puertos que dices y esto no tira na de na...

MakeijanCT

jué...prueba tb cambiando el numero de conexiones..yo tengo puestas en limite de conexiones 1000 y conexiones maximas 1000. Yo lo puse el viernes y en dos dias se han bajao 12 Gb, no va a tope pero menos da una piedra

BocaDePez
BocaDePez

recuerda tambien cambiar el numero de conexiones maximas de windows xp (si tienes el sp2 son 10). Googlea un poco que hay una herramienta para cambiarlas y pon 1000 por ejemplo.

BocaDePez
BocaDePez

Ya he probado todo lo que me decis y nada de nada...

askatuak

yo tengo ono en casa de mi novi, y por ejemplo, la pelicula de garfield solo tiene disponibilidad
323, en la version francesa que es la que mas tiene.
Cuanto os sale a vosotros?? es que en mi casa inet ahora no tengo.
Tengo 6 cosas bajando.

🗨️ 1
askatuak

En mi casa con ono, me sale en busquedas de garfield, casi 1000 tios y en su casa 300.
Sobre las configuraciones pues si que lo haría pero no estoy alli.

BocaDePez
BocaDePez

Y porque no todos vais poniendo vuestras configuraciones???

BocaDePez
BocaDePez

Hola! Tengo un problema. He abierto los puertos 4500 y 4511 pero aún cuando le doy a comprobar puertos me dice "¡Test TCP incorrecto!". ¿Que hago?

BocaDePez
BocaDePez

ONO en Murcia: en teoria 4000/300

Llevo unos días funcionando con el emule 0.47b y ofuscación activada y desde luego la mejora no es lo esperado, un tanto defraudado. Bajada media unos 35 kB/s POCO !!! aunque eso es mucho más de los 6/10 que se me había clavado hace unas semanas.....sin embargo la súbida me sigue chutando de 29/ 31,7 KB constante.
Configuracion actual: 1º casilla ofuscacion activada
descarga 500 sin limite subida:37 límite: 32
Puerto TCP: 55800 UDP: 42415
max fuentes/ archivo: 400 Conexiones max: 600

Sinceramente esperaba mejores resultados....!!!

🗨️ 1
Unautor

Soy de Huelva.
Yo tengo el 0,47c y me va sobre 70-80 con picos de 120.

Me iba igual que a ti de mal y estoy notando mejoría desde que desconecté la red kad (no permite "ofuscación").

Así que,sin lanzar las campanas al vuelo,parece que aquellos que estemos con ISPs que capen los P2P deberiamos desconectar la red kad hasta que permita ofuscación.