Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    configuracion del router tras el gran corte de ya.com

    Hola! Estoy desesperada, tras un mes sin conexión ADSL por el cambio de tecnología que ha hecho ya.com, resulta que ahora no puedo configurar los puertos de mi router(dsl 524T) como lo hacía antes. En la página del router en lans clientes ya no tengo ip ni dinamica ni fija. Intento poner como hacia antes en tools la ip dinamica y tras reiniciar el router e incluso el ordenador nada de nada, sigo sin tener ip y por lo tanto no puedo trastear con los puertos.

    Alguien me puede hechar una mano??

    Ademas a pesar de que reseteaba el router cada vez que tocaba los puertos, cada vez que apaga el ordenador se borraba toda mi configuración. en normal?

    Gracias!! :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      si, todo eso ya lo he hecho pero ahora tengo una ip distinta…

      si, todo eso ya lo he hecho pero ahora tengo una ip distinta que antes, no se porque esta forzada la targeta de red, y ademas, solo consigo configurarla como ip estática, antes era dinámica. Y abriendo los puertos asi solo consigo lowid :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes que fijar la IP y las DNS en la Conexión de tu…

      Tienes que fijar la IP y las DNS en la Conexión de tu ordenador (Panel de Control [Vista Clásica] -> Conexiones de Red) y despues meter esa IP en Lan Clients.
      Pones los puertos en Virtual Server y después se graban los cambios: Tools -> System -> Save and Reboot.
      Si tienes algún problema en atención al cliente te lo ayudan.

    • Cerrado

      BocaDePez BocaDePez
      6

      Emmm en el 3com ha cambiado la forma para conectarte, ya no…

      Emmm en el 3com ha cambiado la forma para conectarte, ya no se hace mediante PPPoE sino que en SETUP debes ir y seleccionar:

      " Dynamic/Fixed IP in 1483 Bridge Mode (For Multiple PCs)"

      y también

      "Get WAN IP By DHCP" tras darle a siguiente.

      Y al guardar los cambios ya conectarás bien.