Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configuracion de router neutro.

    Ultimamente se esta extendiendo un rumor sobre el despega 300 segun el cual estan capandolo para no poder usar un router neutro. Sin ir mas lejos a mi me ha dejado de funcionar y me estoy volviendo loco a reconfigurar (aunque no tiene mucho misterio) e incluso he probado con routers de diferentes marcas y sigo igual.

    He oido comentarios de que no soy el unico, y me estoy mosqueando. Ya seria lo ultimo, que aparte de tenernos relegados con una conexion irrisoria nos quitaran el privilegio de montar una red :( :( :-| :-|

    seria interesante si podria confirmar esto o es otro bulo, aunque ya no se ni que hacer. (he probado mi router en un cable modem de 3 megas y va como un tiro)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      La semana pasada le instalé a una amiga un SMC con una…

      La semana pasada le instalé a una amiga un SMC con una conexion de 300 k dando de comer a dos PCs, uno por cable y otro por Wifi, y sin ningun problema.
      No será que tu windows esta un poco pocho?. Porque no pruebas a formatear?. O arrancar la maquina con el "Windows Pilitos", ese que arranca por si solo el sistema desde CD, y asi comparas resultados.

    • Cerrado

      BocaDePez BocaDePez
      6

      Anda que no hay que leer tonterías. Un router, para el…

      Anda que no hay que leer tonterías. Un router, para el cable-modem, es exactamente igual que un ordenador cualquiera.

    • Cerrado

      He instalado varios routers en despega 300 y no me he…

      He instalado varios routers en despega 300 y no me he encontrado con ese problema.

      Imagino que resetearas en cablemodem para que se zampe la mac nueva y comprobaras las propiedades de TC/IP. Por supuesto, en el router deberas seguir las instrucciones del fabricante.

      Sigue contandonos, a ver si damos con ello.

      • Cerrado

        BocaDePez BocaDePez
        6

        aupa soy el de antes, probando el router en un adsl de timo.…

        aupa

        soy el de antes, probando el router en un adsl de timo. y funciona de perlas.

        ..sigo igual, he probado con un smc y tampoco (clonando la mac etc..)

        he llamado a euskaltel (no se para que), y me comentan que efectivamente no puedo conectar un router que me cambie al 3 megas...

        • Cerrado

          Tengo uno conectado y trabajando aqui mismo, con Despega 300,…

          Tengo uno conectado y trabajando aqui mismo, con Despega 300, es el mas kutre, el Conceptronic de 25 €.

          ¿Serias tan amable de indicarnos la marca y modelo de tu router?.