Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configuracion router

    Hola Tengo un router, zyxel650 de telefonica,y aun no lo he logrado configurar. Puedo navegar de internet pero no puedo usar ningun programa del tipo emule. No lo entiendo...el router manda la señal a dos ordenadores, uno de ellos funciona prefectamente con el emule pero el otro nada.

    Lo curioso es que los puertos estan abiertos y no hay ningun problema con el firewall, asi que no se que hacer...el emule cuando se conecta me da una ID alta pero luego sin embargo no descarga nada, tan solo reune fuentes pero no descarga nada o casi nada aunque lo tengas 5 horas...

    Si alguien m e puediera ayudar se lo agradeceria muchisimo.
    Este es mi email:

    sergio.garre@gmail.com

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      facil... 2 ordenadores, la misma linea, los 2 descargando por…

      facil... 2 ordenadores, la misma linea, los 2 descargando por emule... pues uno esta chupando todo el ancho de banda y el otro se queda a 2 velas. asi q ya sabes, el emule para uno y el otro para lo q se te antoje menos para descargar por emule. hay firmwares para ese router, con el bandwich manager, q te divide la linea y te lo actualiza para adsl2+ pero te cargas la red inalambrica. saludos