Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configuración router!!

    El jueves Yacom me trajo el router SMC7904 y no hay manera que funcione desde mi linea, y por más que llamo al servicio técnico sólo me dan largas.
    El jueves me dijeron que tenia un cruce de lineas y el viernes me dijeron que no que se habian equivocado que me enviarian una actualización por e-mail para el router y nada tampoco.

    El router esta bien, ya que en casa de mi vecino funciona correctamente tal y como esta configurado, pero en mi linea no hay manera de que se encienda la luz de ADSL Data, el resto encendidas y fijas, asi que el problema viene de esa luz, alguna solución??

    Y por último, y por si sirve de algo, tengo contratado con Yacom 3MB + llamadas, y finalizaron el alta el mismo dia 28 de diciembre que es cuando me trajeron el kit.

    Muchas gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Por aqui hay mas información, espero que te sirva:…

      Por aqui hay mas información, espero que te sirva:

      http://www.adslayuda.com/smc7904wbra2.html

      • Cerrado

        BocaDePez BocaDePez
        6

        Si!! Con el speedtouch que tenia de Orange me funciona, y eso…

        Si!! Con el speedtouch que tenia de Orange me funciona, y eso es lo raro, jeje!! Y ya que me lo han mandado quiero que funcione, ya que si algun dia tengo un problema las pruebas me las harian con el de ellos.

        Es que es mas raro.. Gracias por contestar!!