Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Configuración con router

Yordi

Ya está arreglado. El puerto que no me funcionaba era uno que tenía el ordenador en la placa base, que estaba cerrado por un alambre que había que sacar (tengo una tarjeta de red, pero no me había percatado de esta conexión), a si que todo solucionado. Ahora va a las mil maravillas. Saludos!!!

PD: Gracias por ayudar :)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Peaso de nick que tienes, te lo dice un amigo personal de Yordi, el que jugó en el Zaragoza. ;-)

🗨️ 2
Yordi

Jajaja!! Nos dio una copa del Rey. Luego no tuvo suerte, pero bueno. Dile que por aquí nos seguimos acordando de él!!!

Saludos

🗨️ 1
quilloquepasa

Ahora está jugando en el Jerez, que lo tenemos cerca, así que en cuanto lo vea le transmitiré tus palabras. ;-)

djnacho

El router belkin g, trae un cd de autoconfiguración, que te lo hace todo el sólito. Te lo digo por experiencia, ya que mi router, es precisamente ese ;-)

Un saludo :-)

🗨️ 2
Yordi

Si, viene con cd de autoconfiguración, pero cuando está buscando el router (este programa de autoconfiguración) me dice que no lo encuentra... HELP MEEEEEEEE!!!

🗨️ 1
Cable-ono

mira aqui ;-)

http://www.adslzone.net/postt87985.html

Rubendart

Y digo yo, que tiene que ver la velocidad con el tocino?

Si el problema lo tienes al detectar el router wifi, que tiene que ver el motorola?

Y si en conexiones de red, solo te aparece el adaptador "Adaptador Fast Ethernet SiS 900-Bas" , que es una tarjeta de red, como pretendes detectar el router de forma inalámbrica?

Y si lo estás haciendo con cable, está claro que el fallo es del cable o de la tarjeta de red, que no detecta que está enchufado.

Salu2

ROUTERCOLOMBIA

YO NECESITO AYUDA...............

Creo que los usuarios deben ser creados por que se deben conectar por terminal (rdp) desde otras ciudades, el router se compro wireless para que los portatiles de los jefes se puedan conectar,
La conexion remota debe hacerse con la ip publica de internet, pero el servidor debe quedar con ip fija,

NECESITO PROTA AYUDA

POR FAVOR .... URGENTE

DATOS: SERVIDOR: 192.168.1.1 (WIN 2003 SERVER)
ROUTER QPCOM: 192.168.1.254
MODEM ADSL HUAWEI: 192.168.1.1

AYUDA......

🗨️ 2
lag

Para que despues digan que los colombianos no tienen una forma diferente de hacer las cosas y me llamen racista por decirlo :-D

superllo

Estooo, ejem, creo que te has equivocado de foro.

Ale