Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    configuracion del router

    Hola buenas me han activado ya la linea adsl+2 de ya.com, me han mandado un correo como q ya estaba activada, estoy a la espera del kit, pero como tengo yo un zyxel p660HW-61 lo he conectado para ver si funcionaba la linea, e estado enrredando un poco pero no he conseguido conectar, en user name he puesto ad[telefono]@yacomadsl y en password la de mi area de clientes(todo esto lo sake leido de aki del foro) segui un manual de configuracion para ip dinamica de ya.com ya q es la q tengo contratada y cuando guardo los parametros en el router, me hace un test de conprobacion de lalinea en la q me da esto:

    LAN connections
    Test your Ethernet Connection PASS

    WAN connections
    Test ADSL synchronization PASS
    Test ADSL(ATM OAM) loopback test FAIL
    Test PPP/PPPoE server connection FAIL
    Ping default gateway FAIL

    alguien em puede explicar q es lo q pasa?

    Muchas gracias
    David

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno al final lo he logrado :D la linea esta funcionando, lo…

      Bueno al final lo he logrado :D

      la linea esta funcionando, lo q pasa q no esta funcionando con los parametros q me dieron los tecnicos.

      La configuracion es esta:

      Mode routing
      encapsulado enet encap
      multiplex: LLC
      vpi:8
      vci:32

      Gracias
      David

      • Cerrado

        BocaDePez BocaDePez
        6

        Los técnicos te dieron los datos para un D-Link, el router…

        Los técnicos te dieron los datos para un D-Link, el router "oficial". En el Zyxel se pone de la forma que has descubierto...

        • Cerrado

          BocaDePez BocaDePez
          6

          Con ésto demuestras una vez más que los del SAT de YA.com…

          Con ésto demuestras una vez más que los del SAT de YA.com responden según un guión preestablecido, como hacen los robots, y que en realidad tienen aún menos idea que la mayoría de nosotros. Supongo que el hecho de que cada uno de nosotros use router/módems distintos les dificulta la tarea, pero ahí es donde se demuestra si realmente saben o no de lo que están hablando...

          Lamentable, pero cierto.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno pos el caso es q la configuracion debe ser la q tu me…

        Bueno pos el caso es q la configuracion debe ser la q tu me dices por q me lo confirmo el servicio tecnico, ademas me dijo q no necesitaba ni user ni pass con esa configuracion.

        segun el la configuracion es la siguiente:

        vpi 8
        vci 32
        dynamic ip 1483 bridge
        LLC
        DHCP on

        osea lo q tu me dices, pero cuando me meto en la consola del router le doy a wizard setup para configurarlo pero el caso es q puedo configurar todo menos el dhcp q no lo encuentro, no se como activarlo ya q al darle a siguiente me sale esto :

        WAN Information:
        Mode: Bridge
        Encapsulation: RFC 1483
        Multiplexing: LLC
        VPI/VCI: 8/32

        LAN Information:
        IP Address: 192.168.1.1
        IP Mask: 255.255.255.0
        DHCP: OFF

        y al estar OFF le hago el test y me da lo mismo q antes, solo sincroniza.

        Gracias de antemano
        David

          • Cerrado

            BocaDePez BocaDePez
            6
            Gracias y haber si alguien me puede ayudar. Tambien tengo…

            Gracias y haber si alguien me puede ayudar.

            Tambien tengo otro router un comtrend ct-536+ pero en este no se me enciende la luz de adsl, como si no sincronizara.

            David

            • Cerrado

              Hola! Me han cambiado la conexión los de Ya.com de PPPoE a…

              Hola!

              Me han cambiado la conexión los de Ya.com de PPPoE a Dynamic IP Address, y me han fastidiado porque ahora no sé configurar mi Comtrend CT-536+...

              ¿Has conseguido configurar el Comtrend CT-536+ para que funcione con la configuración Dynamic IP Address y 1483 Bridged IP LLC?
              Miro foros y he hecho multitud de pruebas, pero no logro navegar... :(

              La configuración de XP no debe ser, porque sin cambiarla, con el router de Ya.com (DSL-524T) va bien...

              Gracias por vuestra ayuda!

              Javi.