Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 2 respuestas
  • Cerrado

    Configuracion PPPoA

    Hola.
    Tengo una configuracion de este tipo, PPP over ATM pero no me acaba de funcionar, cuando miro el int dialer1 todo esta en up pero el virtual-access is up pero el line protocol is down.

    ALguien me puede ayudar, creo que el problema esta en el acceso virtual.

    Gracias

    interface ATM0
    description Internet interface
    no ip address
    no ip directed-broadcast
    no ip mroute-cache
    pvc 0 8/48
    encapsulation aal5mux ppp dialer
    dialer pool-member 1
    !
    dsl operating-mode auto
    !
    interface FastEthernet0
    description Small Office LAN interface
    ip address 192.168.0.1 255.255.255.0
    speed auto
    no cdp enable
    !
    interface Dialer1
    ip address negotiated
    ip access-group 105 in
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    ip accounting output-packets
    ip accounting access-violations
    encapsulation ppp
    no ip mroute-cache
    dialer pool 1
    no cdp enable
    crypto map toCentralSite
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer1
    ip tacacs source-interface FastEthernet0
    no ip http server
    !

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1