BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil 3G/4G

Configuracion MMS (YOIGO)-SOLUCIONADO

JoSeTe87

Tengo un pequeño problemita con el asunto de los MMS...hoy me han mandado uno y resulta que me ha llegado un sms de parte de Yoigo para decirme que lo podria ver a traves de la web...
Resulta que he estado revisando la configuracion... y lo que me resulta raro... os pongo los datos y si podeis hecharme un cable:

Ajustes de conexion:
Nombre de perfil: Yoigo MMS
APN: mms
Inicio sesion: (en blanco)
Contraseña (en blanco)
Autentificacion: Normal
DNS1: 000.000.000.000
DNS2: 000.000.000.000

Perfiles de internet
Nombre de perfil: Yoigo MMS
Tipo HTTP
Seguridad: Ninguna
Servidor Proxy: 193.209.143.141
Puerto Proxi: 80
Inicio sesion: (en blanco)
Contraseña: (en blanco)

Para mas ayuda deciros que mi tarjeta es prepago y que me he enviado un mms desde el movil de mi hermano hace un momento... y me da error al descargarlo. Gracias de ante mano, y saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
1002SATANAS

Bueno ayer me llego el Toshiba prepago y decirte que si quieres todas las configuraciones haz lo siguiente:

envia un SMS al numero 500 (es gratis) con la palabra TODAS

Te llegaran dos SMS flash de esos dale a GUARDAR al 1º y despues al 2º

se configuran automaticamente, yo lo he hecho y ningun problema...

suerte

🗨️ 3
JoSeTe87

Ok, gracias por ese truco.... he estado revisando una cosita, y me parece aun un poco raro. Mira, metete en ajustes, conectividad, y en perfiles de conexion... en "Yoigo MMS" y en "Yoigo Navegador"... las DNS1 y las DNS2 ... a ti te salen como 000.000.000.000? Gracias de todeas maneras!

🗨️ 2
1002SATANAS

Si es correcto me sale 0000000 bueno no los he contado, pero tanto en navegador como en MMS me salen los 000000

Yo he navegado con el Surfport y enviado mms sin nin gun problema

🗨️ 1
JoSeTe87

Pues tio mil gracias... mi msn es jose_leyva87@hotmail.com por si tienes algun problema o quieres comentarme algo del Toshiba... un saludote!

JoSeTe87

Bueno... PROBLEMA SOLUCIONADO.
A quien le siga dando problemas... pues la solucion es la que dio nuestro compi , enviar TODAS al 500... pero aun asi os aconsejo una cosita, id a perfiles de internet y de conexion y borrarlos, que el terminal se quede sin ningun tipo de configuracion, una vez así, enviad el sms para recivir los parametros, apagais y encendeis el movil, y a disfrutar... "Verdad Verdadera" :-P