Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
152 lecturas y 45 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configuracion inalambricas

    Necesitaría que me ayudasen con la configuración de una red inalambrica que me esta dando algun que otro dolor de cabeza. En primer lugar, os cuento que tuve que formatear el pc, despues de su re-instalación, voy a configurar internet y al tener algun problema con el dlink de ono, pongo otro de otra marca, me reconoce y me da todos los que estan a mi alrededor (6), le doy al que considero que es mi router (thomson) y me da señal perfecta, pero veo que no me detecta el thonson ya que no me da el ping (255.....), por lo cual no tengo acceso a internet. Cojo y lo conecto a traves del cable usb y me reconoce el thosom, pero me pide que introduzca los drives del thomson o algo parecido (no me acuerdo ahora lo que me pedia ya que no estoy delante del pc). Alguna solucion al mismo?
    Muchisimas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A ver si alguien puede explicarmelo que yo no soy capaz.…

      A ver si alguien puede explicarmelo que yo no soy capaz. Llamé a los de Ono para recordarles el tema de la llamada a las 24 horas y me han dicho qu estaba todo bien, pero que ibamos a realizar unas comprobaciones. Despues de pedirme los datos, me hacen desenchufar el router de la corriente eléctrica (ya lo había echo yo en un principio) para ver no sé del router. Me preguntan cuantos ordenadores tengo conectados y después de eso que espere que va a realizar algunas comprobaciones, tarda alrededor de 10 minutos y me dice que vuelva a intentar la conexion que piensan que ya está solucionado. Entró y oh!, funciona todo perfectamente, algo lento el wXp, pero puedo conectarme.
      ¿alguna explicación?.
      A ver cuanto dura.
      saludos

    • Cerrado

      Vereis, he comprado un router wifi Linksys modelo WRT54GC y…

      Vereis, he comprado un router wifi Linksys modelo WRT54GC y lo he conectado a un Cable Moden Motorola.

      Cuando voy a instalar los drivers con el disco que trae, llega un momento que va a modificar la configuración del wifi (canal, claves, etc) la cambia y luego intenta buscar internet y dice que no la encuentra y momento antes en el escritorio aparece un mensaje de "Cable de red desconectado" sin haber tocado nada.

      El otro odenador indica que la señal se excelente pero no tiene internet.

      Esta configuración ya había funcionado antes y ahora no entiendo por qué no va y menos como solucionarlo. He leído por hay que es un problema de IP, antes ONO concedía varias IP y ahora trás una subida de velocidad la ha puesto única.

      Alguién sabe algo y podría explicarlo a un profano en la materia.

      Gracias a todos. Luis...

    • Cerrado

      BocaDePez BocaDePez
      6

      Ninguna ayuda?. Aún sigo sin internet y sin que los de ONO me…

      Ninguna ayuda?. Aún sigo sin internet y sin que los de ONO me llamen. Eso si, siempre me remiten a su página para nada. Les he pedido que me envien mi configuracion del router y me vuelven a enviar a su pagina y así una y otra vez (la pescadilla que se muerde la cola)

        • Cerrado

          BocaDePez BocaDePez
          6

          Gracias se agradece de todas formas. Aprovechando el mensaje,…

          Gracias se agradece de todas formas. Aprovechando el mensaje, he visto que hay un apartado que pone wireless y he colocado allí este mismo post. Estaré atento a ambos.

          Lo que estoy pensando es desmontar la pci, su instalacion y volverlo a instalar todo otra vez.

          Por cierto, he leido que en el router hay que mirar el nº de conexiones por dchp, ¿en que apartado está, por si acaso es esto lo que tengo mal?

          Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Otra cuestión por si sirve para dar alguna pista. tanto el…

      Otra cuestión por si sirve para dar alguna pista. tanto el movil como la play (o como se llame ahora) me cojen la señal inalambrica de mi casa, pero el pc, NO soy capaz.
      ¿Por qué?. Solo he instalado la pci inalambrica en el pc, lo he configurado, y nada de nada...

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Por cierto, nadie me ha dicho si estaba bien configurado el…

      Por cierto, nadie me ha dicho si estaba bien configurado el wireless del router que puse mas arriba.

    • Cerrado

      BocaDePez BocaDePez
      6

      El enlace superllo no me va, por lo cual os pongo aqui la…

      El enlace superllo no me va, por lo cual os pongo aqui la configuracion. En todo caso, al llegar a casa he conectado y oh! funciona. Espejismo, al cabo de un rato, !adios¡, ya no iba, ahora tengo la luz del router encendida:
      configuracion:

      Interface: Enabled
      Wireless Mac: 00:11:f5:f6:5b:d8
      Network name: Thomson
      Close Network: Open
      New Chanel: 11
      Current Chanel: 11
      Network authentication: No authentication
      Data encryption Mode: No encryption

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Por cierto, acabo de llamar a averias de ono y le cuento todo…

        Por cierto, acabo de llamar a averias de ono y le cuento todo lo que he escrito y me dice que en 24 horas recibiré un mensaje via tlfno movil diciendome que todo esta perfecto, en caso contrario que un tecnico se pondra en contacto conmigo para intentar solucionarlo. ¿significa esto que el problema es de Ono o se han vuelto muy amables de repente?.

    • Cerrado

      A ver, ¿tenías el DLink de Ono y le has puesto tú un…

      A ver, ¿tenías el DLink de Ono y le has puesto tú un Thomson?, pero ¿conectados a un cable módem de Ono o directamente al coaxial?

      Si has puesto un cable módem router inalámbrico de alguien que te lo ha dejado, vendido, alquilado, etc... y lo has conectado a la red de Ono (el coaxial o cable de antena ese gordo) tienes que activar la MAC del aparato porque si no no se conecta.

      Dinos exactamente qué es lo que has hecho al cambiar uno por otro, la secuencia de aparatos que hay desde el cable coaxial de Ono hasta tu ordenador.

      Y como recomendación te diría que es mejor configurar en un principio el router por cable de red y después conectarlo inalámbricamente, ya que así te evitas el entrar en una red que no sea la tuya y no poder configurarlo.

      Ale

      • Cerrado

        BocaDePez BocaDePez
        6

        Haber si me explico mejor, hay dos partes; 1. Me conecto a…

        Haber si me explico mejor, hay dos partes;

        1. Me conecto a traves del inalambrico y para eso uso el adaptador de Ono que es el dlink (bajado drives de pagina oficial) y no me lo detecta. Entonces lo que hago es usar otro adaptador marca Netgear WPN111 (que es el que uso cuando me devuelvan del sat el portatil) y me dice que la cobertura es buena, pero al querer navegar me dice que es lenta o nula (o algo parecido), picho en el enlace del Netgear y observo que en la casilla donde debería estar el numero de mascara no me aparece, por eso no me deja conectar. Por lo que desconecto todo y voy al paso 2.

        2. El thonsom (marca) 7cw710, trae tambien para conectarse via cable usb, por lo que lo conecto a traves de ahi y el XP me lo reconoce y me salta a una pagina que pone "buscar software para thomson USB CDC Device" y me pregunta si deseo buscarlo a traves del XP. le digo que si y no me encuentra nada.

        Ahora he echo una prueba con el cmd y el Netgear y me da esto:

        fisica: 00-18-4D-36-0A-2F
        dhph: habilitado: no
        autoconf. habilitado: si
        direccion IP: 169.254.111.130
        mascara: 255.255.0.0

        Espero me haya explicado mejor.
        Gracias

        • Cerrado

          Vale, es que creía que el DLink era un router. Tienes que…

          Vale, es que creía que el DLink era un router. Tienes que activarle el DHCP. Para eso tienes que ir (te lo digo de memoria) al Panel de Control - Conexiones de Red - Red Inalámbrica (aquí es la conexión que tengas) - Protocolo TCP/IP y ponerle que pille todo automático.

          Espero que sea eso, cuando pone conectividad limitada o nula es porque no tienes dirección IP.

          Ale

          • Cerrado

            BocaDePez BocaDePez
            6
            Nada, sigo igual. Estoy pensando que tal iría un adaptador…

            Nada, sigo igual. Estoy pensando que tal iría un adaptador PCI (por ej., dlink dwl-510) en vez del dlink dwl-122, ya que el primero va insertado en la placa base.
            un saludo

              • Cerrado

                BocaDePez BocaDePez
                6
                Haber me he comprado de la marca belkin una pci wireless G+…

                Haber me he comprado de la marca belkin una pci wireless G+ desktop Card (trae una antena incorporada) y despues de configurarla y darle conexion, me dice que nada de la china que esta desconectada y nada de nada.
                Le doy a repara la conexion inalambrica y me dice que windows no puede repararla.
                Voy a optar por poner la direccion manualmente ya que esta en deteccion automatica y para ello necesito cierta informacion:

                direccion ip: copio la que me ha dado en otro ordenador tal cual o hay que cambiarle algun numero. Igualmente la misma pregunta para la máscara y puerta.
                Ahora lo que no se es que clave ponerle al servidor DNS. ¿alguna ayuda?

                Y si alguien puede darme alguna pista en lo que estoy haciendo mal...

                Por cierto, cuando le doy a configurar una red inalambrica a traves del windows, me sale una pantalla en la que me dice que retire el usb y me da la opcion de ponerla en A. Es la primera vez que veo esto. Existe alguna forma de borrar todo lo que se haya echo en los protocols IP/TC para volver a reinstalar todo como si instalase por primera vez windows Xp

                • Cerrado

                  La IP tiene que ser la misma cambiando el último número, es…

                  La IP tiene que ser la misma cambiando el último número, es decir, si en otro ordenador te da la 192.168.1.100 en este ponle la 192.168.1.115. NO se pueden repetir las IPs. En el resto de cosas (máscara, enlace y DNSs) le pones lo mismo que a todos.

                  No sé qué quieres decir con claves para el servidor DNS.

                  Y en cuanto a lo del windows, cuando estaba con ese sistema operativo tenía que reinstalar para hacer este tipo de cosas, a ver si algún iluminado te da una solución menos drástica.

                  Ale

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Gracias, lo de la dns está dónde se pone manual o…

                    Gracias, lo de la dns está dónde se pone manual o automaticamente la configuracion, en la parte de abojo despues de poner la direccion ip, mascara y puerta. Creo que hay que ponerle algo
                    salu2

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Nada, imposible tener conexion a traves del wiffi. Le he…

                        Nada, imposible tener conexion a traves del wiffi. Le he introducido todos los numeros y nada me dice que no hay conexion. Sólo me queda haceros una pregunta a los que tengais wiffi es que configuración en el router teneis?
                        saludos

                        • Cerrado

                          [Editado 14/02/08 12:15]

                          Vamos a ver.... ¿En ningun momento te ha pedido al dar a…

                          Vamos a ver.... ¿En ningun momento te ha pedido al dar a conectar que le suministres la clave de red?
                          Es que veo que no has hecho cmentarios sobre eso. El adaptador inalambrico se conecta al router (pero al carecer de clave de red) te dice que tienes conexion limitada o nula.
                          Tendras que saber que tipo de clave de red tienes configurada en el router, wep, wpa o ninguna.

                          • Cerrado

                            BocaDePez BocaDePez
                            6
                            Dos apuntes: 1. No soy capaz de encontrar mi conexion cuando…

                            Dos apuntes:

                            1. No soy capaz de encontrar mi conexion cuando hago buscar redes inalambricas, antes si me salía y me pidió la contraseña, pero de repente deje de ver mi conexion pero cojo la de otros vecinos.
                            He visto que el led del router donde pone wifi está apagado, en el router tengo puesto en wirelles: enable y canal 9 (antes me daba el canal 11), pero me ponia el apartado 2

                            2. Ya no tengo conexión ninguna en el router.
                            Trasteando nuevamente entro en conexiones de red y lo que pongo seguidamente es lo que me sale:
                            Conexiones inalámbricas NO esta conectado, le doy a reparar y me dice que Windows no puede reparar el problema.
                            Entro en Conexiones de red inalámbricas y al intentar ver las redes que estén a mi alcance me dice: Windows no puede configurar esta red inalámbrica. Si tiene otro programa para administrar esta red inalámbrica, use dicho programa y Si desea que Windows configure esta conexión inalámbrica, inicie el servicio Configuración inálambrica rápida (W2C), para obtener información de cómo iniciar el servicio W2C, vea el articulo 87122 en Microsoft Knowledge Base en el sitio Web Microsoft.com.
                            Asimismo, queriendo abrir el Messenger este me indica: PARECE QUE LA PUERTA DE ENLACE NO TIENE CONEXIÓN y no tengo ni ideo de que hacer.

                            • Cerrado

                              Espera, si el led del router que pone WiFi está apagado es…

                              Espera, si el led del router que pone WiFi está apagado es cosa del router. Debe estar estropeado, mándanos un pantallazo con la página de configuración del router para la WiFi. La imagen puedes subirla a http://www.imageshack.us/ y así lo vemos.

                              Ale

                                • Cerrado

                                  [Editado 14/02/08 14:41]

                                  Pincha aquí si quieres bajarte el software de tu router…

                                  Pincha aquí si quieres bajarte el software de tu router
                                  http://www.thomson.net/GlobalEnglish/Products/cable-modems-gateways/emea/tcw710/Pages/default.aspx

                            • Cerrado

                              No se, pero tiene la pinta que el router esta fallando. ¿No…

                              No se, pero tiene la pinta que el router esta fallando. ¿No has tocado la configuracion del router para quitarle el ssid(nombre que identifica al router en la red)?
                              No se si me equivoco pero por lo que deduzco de tu escrito ¿Estas pudiendo acceder a la configuracion del router?

                              "" Asimismo, queriendo abrir el Messenger este me indica: PARECE QUE LA PUERTA DE ENLACE NO TIENE CONEXIÓN y no tengo ni ideo de que hacer.""

                              La puerta de enlace es la direccion ip del router dentro de la red

                              ¿Que te sale si le das IPCONFIG?

                              No se, quizas le has vuelto loco pinchando tantos adaptadores inalambricos. Desinstala todos los adaptadores e instala solo uno. E intenta que windows configure la conexion inalambrica. Yo tengo un webstar y de momento windows lo gestiona maravillosamente. Cuando enciendes el PC se conecta directamente a la red.

                              • Cerrado

                                BocaDePez BocaDePez
                                6
                                Ahora que me dices esto. un amigo me ha cambiado lo del…

                                Ahora que me dices esto. un amigo me ha cambiado lo del nombre generico Thomson por un alias, ya que en el edificio hay muchas conexiones con el generico thomson y nunca sabiamos cual era el nuestro. Lo cambiare, hare la prueba y pondre la configuracion del wireless que tengo.