Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    configuracion conexion win98se

    Q hay peña ¿?

    A ver si podeis solucionarme el siguiente problema, tengo 2 Win98se y en el mas antiguo la conexion me va estupendamente pero en el que he instalao recientemente por eso de optimizarlo y tal no me reconoce la conexion de ONO.

    He comparao lo de Red, Adaptador tal y tal TCP/IP Realter etc teniendo en ambos windous los mismos valores y casillas marcadas.

    Y en Opciones de internet , detectar la configuracion autmaticamente y nada, no hay cojones de que me la reconozca.

    Sabeis alguna sugerencia, estoy harto de darle vueltas a lo mismo y no encontrar nada.

    Por cierto mi modem es el Motorola SB 4101

    Ale espero que podais ayudarme ta otra ..... ;D

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo uso win 98 se, yo para configurar la conexion lo unico que…

      Yo uso win 98 se, yo para configurar la conexion lo unico que hago es poner los drivers de la tarjeta de red y lo demas el mismo lo pone automaticamente, no se me ocurre nada que pueda ser, salvo que en la instalacion haya pasado algo y ese win este jodido, igual alguien sabe porque es, pero sino te dicen alguna solucion yo de ti probaria a reinstalar el win y volver a probar, seria raro que volviera a pasar.