Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    configuracion de comtrend ct-500... que hago mal?

    no consigo que mi router comtrend ct-500 me funcione...... aqui esta un resumen de mi configuración.... que hago mal?

    configuración de mi ethernet en windows:
    dir.ip local: 192.168.0.2
    mascara de subred: 255.255.255.0
    puerta de enlace:192.168.0.2

    dns1: 62.81.160.250
    dns2: 62.81.236.129

    resumen de la conf. de mi router:
    En LAN Parameters 1: (MAIN/QC/LAN/LAN1)
    LAN: LAN1
    Interface(TAB): Enabled
    Network Type(TAB): Virtual
    IP Address: 192.168.0.2
    Subnet Mask: 255.255.255.0

    En ATM1: (MAIN/QC/ATM1)
    Interface(TAB): Enabled
    Protocol(TAB): PPP
    IPCP(TAB): Static
    PPP Keep Alive Interval(sec): 10
    ISP(TAB): ISP 1
    ATM VC: VC 1
    Network Type(TAB): Global
    IP Address: 192.168.0.2
    Subnet Mask: 255.255.255.0

    En ATM VC 1 (MAIN/QC/VC/VC1)
    VPI/VCI: 8/35
    AAL5 Encapsulation(TAB): LLC
    VC QOS(TAB): UBR
    Peak Cell Rate(bps): 60000
    Sustainable Cell Rate(bps): 0
    Burst Tolerance(msec): 0

    Como resultado de esta configuracion, tengo en Status/Statistics Monitor ATM un "down" como una catedral y el router no me chuta :-(

    ADSL Router ATM Interface Monitor V2.42R.2
    -----------------------------------------------------------------------------
    Interface: IP/Mask, VPI/VCI, Encapsulation, PCR or SCR, Protocol, Status
    ATM* 1: 192.168.0.2/255.255.255.0, 8/35, LLC, 60000, PPP, Down
    ATM* 2: 0.0.0.0/0.0.0.0, 0/36, LLC, 0, Ethernet, Disable
    ATM* 3: 0.0.0.0/0.0.0.0, 0/37, LLC, 0, Ethernet, Disable
    ATM* 4: 0.0.0.0/0.0.0.0, 0/38, LLC, 0, Ethernet, Disable

    Alguna alma caritativa sabe donde la estoy cagando? :-(

    Saludos, Briareos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      La IP que tienes puesta en el ATM esta mal, deberia ser una…

      La IP que tienes puesta en el ATM esta mal, deberia ser una IP publica. Te le tiene que dar tu ISP (en este caso eresmas supongo)

    • Cerrado

      Tienes puesta la misma IP en tu windows (192.168.0.2) y en el…

      Tienes puesta la misma IP en tu windows (192.168.0.2) y en el router.
      Tienes que poner las ips diferentes y poner como puerta de enlace de tu windows la IP del router.
      por ejemplo:

      IP Router: 192.168.0.1

      IP Windows: 192.168.0.2
      Puerta de Enlace Windows: 192.168.0.1

      Suerte.