Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Configuracion comtrend

moscatel

Veo en el apartado de diagnostico que me da error en un par de apartados del atm, en el ping concretamente:

Test the connection to your local network
Test your ENET(1-4) Connection: PASS Help
Test your USB Connection: DOWN Help
Test your Wireless Connection: PASS Help

Test the connection to your DSL service provider
Test ADSL Synchronization: PASS Help
Test ATM OAM F5 segment ping: FAIL Help
Test ATM OAM F5 end-to-end ping: FAIL Help

Test the connection to your Internet service provider
Test PPP server connection: PASS Help
Test authentication with ISP: PASS Help
Test the assigned IP address: PASS Help
Ping default gateway: PASS Help
Ping primary Domain Name Server: PASS Help

¿Influye algo en la conexión? ¿Se puede corregir?.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

el ping lo tienes en pass, bien
ATM es para pppoA y como el adsl2+ es pppoE... esta bien

🗨️ 1
moscatel

Vale, muchas gracias. es que como puse en otro post el messenger se corta de vez en cuando y en la mula no me funciona el sensor de velocidad de subida.

internautaviciao

yo tbn
me da errrores yt me gfalla la cpnexion sobre tood esta m,añana

internautaviciao

cierto, pero hoy me stan fllanado los de abajo tbn no se k me pasa hoy

🗨️ 1
Ari

Prueba a reiniciar el router e intenta escribir con un poco más de claridad, es difícil entender tus mensajes ;)