Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
587 lecturas y 1 respuestas
  • configuracion cisco 1841 movistar

    !This is the running config of the router: 192.168.1.1
    !----------------------------------------------------------------------------
    !version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname CASA
    !
    boot-start-marker
    boot-end-marker
    !
    !
    no aaa new-model
    !
    resource policy
    !
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    ip subnet-zero
    ip cef
    !
    !
    no ip dhcp use vrf connected
    ip dhcp excluded-address 192.168.1.1
    ip dhcp excluded-address 192.168.1.2
    ip dhcp excluded-address 192.168.1.3
    ip dhcp excluded-address 192.168.1.5
    ip dhcp excluded-address 192.168.1.39
    ip dhcp excluded-address 192.168.1.44
    ip dhcp excluded-address 192.168.1.50
    ip dhcp excluded-address 192.168.1.35
    ip dhcp excluded-address 192.168.1.36
    !
    ip dhcp pool casa
    network 192.168.1.0 255.255.255.0
    default-router 192.168.1.1
    dns-server 80.58.61.254
    !
    !
    no ip domain lookup
    !
    username ANTONIO privilege 15 password 0 antonio17
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.1.1 255.255.255.0
    ip tcp adjust-mss 1412
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    description $ETH-LAN$
    ip address 10.1.1.2 255.255.255.0
    ip nat inside
    ip tcp adjust-mss 1412
    duplex auto
    speed auto
    !
    interface Serial0/0/0
    no ip address
    shutdown
    clock rate 2000000
    !
    interface ATM0/1/0
    no ip address
    no atm ilmi-keepalive
    dsl operating-mode auto
    !
    interface ATM0/1/0.1 point-to-point
    pvc 8/32
    pppoe-client dial-pool-number 1
    !
    !
    interface Dialer0
    ip address negotiated
    ip mtu 1452
    ip nat outside
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    ppp authentication chap pap callin
    ppp chap hostname adslppp@telefonicanetpa
    ppp chap password 0 adslppp
    ppp pap sent-username adslppp@telefonicanetpa password 0 adslppp
    !
    ip classless
    !
    ip http server
    ip nat inside source list 1 interface Dialer0 overload
    !
    access-list 1 remark INSIDE_IF=FastEthernet0/1
    access-list 1 remark SDM_ACL Category=2
    access-list 1 permit 10.1.1.0 0.0.0.255
    dialer-list 1 protocol ip permit
    !
    control-plane
    !
    banner motd ^CTENCUIDADO CON LO QUE HACES^C
    !
    line con 0
    line aux 0
    line vty 0 4
    login local
    !
    end

    *Sep 5 16:16:06.723: sleep 5 seconds
    *Sep 5 16:16:11.723: DSL: Send ADSL_OPEN command.
    *Sep 5 16:16:11.723: DSL(ATM0/1/0): Using subfunction 0x15
    *Sep 5 16:16:11.723: LOCAL:Max noise margin for power cutoff 31
    *Sep 5 16:16:11.723: DSL(ATM0/1/0): Sent command 0x3
    *Sep 5 16:16:14.223: DSL(ATM0/1/0): 1: Modem state = 0x8
    *Sep 5 16:16:14.267: DSL: Received response: 0x22
    *Sep 5 16:16:14.267: DSL: Open failed: The ATU-C and ATU-R are not configured for a common mode of operation -- retrying
    *Sep 5 16:16:14.267: sleep 5 seconds

    ¿alguien puede decirme por que salta este error?

    gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Tiene pinta de que tu tarjeta xDSL no soporta ninguno de los…

      Tiene pinta de que tu tarjeta xDSL no soporta ninguno de los modos que permite/negocia el DSLAM.