Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
131 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configuracion Cisco 1417

    Hola a todos!

    Estoy intentando configurar el modem para la oficina.

    Los de ya.com nos van a enviar el router de turno, pero para
    acelerar las cosas estoy intentando configurar un cisco 1417,
    de la serie 1400.

    He visto varias configuraciones (de otras series) y la pagina
    de la faq de ya.com, y en todas pone la siguiente linea:

    pvc 8/32

    El problema es que el router responde como comando incompleto.

    Mirando el manual del cacharro, veo que el rango de valores es:

    pvc (0-3)/(0-4095)

    ¿Alguien tiene alguna pista?

    ¿Alguien ha configurado este router alguna vez?

    ¡¡Muchas gracias por adelantado!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, parece que al final leyendo las faq de la página de…

      Bueno, parece que al final leyendo las faq de la página de cisco he conseguido *arreglar* esto.

      El rango de valores que puedes introducir en vpi/vci depende de la configuración que se ponga en vc-per-vp.

      -------------------------------------------
      Why do I get the error message "Invalid input detected at '^' marker." when I try to configure a permanent virtual circuit (PVC) under the ATM interface?

      A. The reason for this is that the Cisco 1417 Router has PVC ceilings which are determined by the command: atm vc-per-vp. This command takes three arguments, which allow for three different vpi/vci combinations:

      atm vc-per-vp 8192 vpi = [0-1] / vci = [1-8191]
      atm vc-per-vp 4096 vpi = [0-3] / vci = [1-4095]
      atm vc-per-vp 64 vpi = [0-255] / vci = [1-63]

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, gracias por contestar tan pronto ya he probado la…

        Hola, gracias por contestar tan pronto

        ya he probado la configuración que ponen en esa página, de hecho es poniendo esa configuración cuando tengo el problema, porque los de yacom dicen que hay que poner

        pvc 8/32

        pero como mucho puedo poner

        pvc 3/32

        y así no funciona!!!

        tienes alguna otra sugerencia??