Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
92 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configuracion 128/64 de Euskaltel para Emule

    Hola a tod@s, quisiera saber cual es la mejor configuracion usando el emule, version v0.24b v.1 p-UP(deltaHP).

    Esta version es la que menos mal me va. He probado con versiones oficiales, mod´s.........y nada.

    Uso un AMD K-7 1600
    256 Mb DDR
    40 Gb ATA100

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Hola Cual es exactamente tu problema? baja lento? no baja?…

      Hola

      Cual es exactamente tu problema? baja lento? no baja? LOWID? Cuelges? errores?

      Hay muchos factores que pueden influir, a mi me va medianamente bien, en las últimas 19 horas tengo una media de 6,47KB/s (bastante poquito, la verdad) aunque ahora mismo está bajando a 14KB/s. Uso el eMule V0.24b 3a Plus (lo actualizaré pronto).

      Por cierto, me da siempre LOWID, aunque creo que es problema de mi maquina y ya no sé que hacer, pero cuando tenga tiempo formatearé y haré una puesta a punto del PC.

      Bueno, sé un poco más especifico con el problema para tratar de ayudarte.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo primero darte las gracias por responder. El problema es el…

        Lo primero darte las gracias por responder.
        El problema es el mismo que a muchos, le cuesta empezar a "tirar", cuando tira......
        No suelo tener problemas de lowID, lo que si es que a veces se me cuelga. Otras le tengo que cambiar el archivo servet.met para que arranque (a veces dando Ctrl+Alt+Supr).
        Lo que mas me interesaba saber con este post que configuraciones tiene la gente con 128/64 de Euskaltel (y ver como les va).

        Un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola de nuevo! Tomo nota de tu configuracion, yo la tengo en…

          Hola de nuevo!
          Tomo nota de tu configuracion, yo la tengo en 24/6, y "a veces" consigo medias de 8 Kb, pero eso pasa muy de vez en cuando........

          De principio sigo con mi version 24b v.1, que tras probar otras superiores me toraba menos (40 Mb en 8 horas).

          Otra cosa, a ti tambien te ha pasado alguna vez lo de los cuegues y que no te arranque?.......... si es asi dime como lo has solucionado.

          gracias otra vez

        • Cerrado

          6

          Bueno, lo de que cuesta empezar a tirar pues normalmente es…

          Bueno, lo de que cuesta empezar a tirar pues normalmente es así (algunos archivos según les pongo a bajar se me ponen a 10KB/s, pero eso suele ser raro)

          Los mejores consejos es poner a bajar bastantes cosas a la vez (no excesivamente) y a poder ser que estén muy compartidas, porque si no..... tienes para rato.

          Bueno, te pongo como lo tengo yo configurado (que no tiene que ser la mejor configuración):

          Tengo limitado el upload a 5KB/s, y el download a 16 KB/s

          en Máximas fuentes por archivo el límite máximo lo tengo en 300, y el limite UDP en 150.

          Tengo un tamaño de cola de 500.

          2000 conexiones máximas y 20 en 5 segundo.

          Y así normalmente me va bien (con el problema de que tengo LOWID, pero espero que sea problema de mi ordenador y poder solucionarlo con tiempo)

          Saludos!.