Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

conexiones extrañas

visio

Tengo una conexion de 128 con auna en malaga y windows xp. Desde hace unos dias me he fijado en que en las conexiones de red, aparte de conexion de area local, me aparece otra la cual no puedo eliminar.
Incluso el nombre de esta conexion va cambiando, tan pronto se llama Telefonica Net en JOSE-3Z4K1U67QY como Conexion a internet o Conexion de area local 5.
Esto ocurre minutos despues de encender el PC
¿Alguien sabe que esta pasando?
¿A alguien le ocurre algo parecido?
¿Algun espabilao que se mete en mi PC? xDD

PD: tengo la conexion compartida con otro pc mediante un hub. Este pc tiene win98. El modem es un motorola SB

Gracias y saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
lerd

Hola, yo tengo cable aquí en Galicia (la empresa se llama R) y me pasa exactamente lo que a ti pero no tengo ni idea de que puede ser. Esto es extraño

BocaDePez
BocaDePez

No creo que tenga nada que ver con vuestra conexion en particular (cable, adsl,etc...) sino mas bien a algun tipo de software que se haya colado (dudo que se trata de un fallo de configuracion). Es posible que se trate de un adware que intenta colar un dialer. Mira las propiedades de la conexion a ver si es un numero 805/806

Para limpiar esas porquerias mira en la AUI y de paso pillate el ADAWARE 6(lavasoftusa.com) o el SPYBOT Search&Destroy

SUERTE!!!

BocaDePez
BocaDePez

Visio, a mi me está pasando exactamente lo mismo ... de hecho ayer me salió la misma "Telefonica Net en JOSE-3Z4K1U67QY".

La semana pasada me daba cosas como "Conexión 2 a ordenador DANIEL" ... Cosa de virus no es por que eso lo llevo a rajatabla. Estoy seguro que es algún mal funicionamiento de supercable ... pero no entiendo como me meten esa p$#% conexión en mi pc.

Estoy analizando mis conexiones con el kerio y acabo de activar todos los logs ... a ver si pillo algo.

🗨️ 4
lerd

Aparte de antivirus, le he pasado el adware yh spy-boot y no aparece nada de lo normal. Me parece extrañísimo que pase con dos compañías diferentes.

🗨️ 3
visio

esa ke tu dices Conexión 2 a ordenador DANIEL tb la recuerdo ke me haya salido yo tb he pasado el spybot y el ad aware y tengo el norton 2003 instalado o sea k esto parece que no es aislado. A ve si descubrimos algo mas.
Saludos

🗨️ 2
Moebiusss

Soy el bocadepez2 tras pasar por el registro.

Tienes más datos de mi caso en el foro de hardlimit donde llevamos unos dias hablando del mismo tema ...

Un saludo y seguro que llegamos al final de todo esto ;-)

🗨️ 1
visio
BocaDePez
BocaDePez

Hola.He estado buscando posts sobre este dichoso problema.A mi tambien me han salido varias conexiones en "Puerta de enlace".Lo que no se es que cojones hacian conectados a mi pc y que imformacion me estarian sacando.En el aptdo. LAN o Internet de alta velocidad tengo por un lado "Conexion de area local", al que le corresponde el cablemodem RCA USB Cablemodem, hasta aqui todo bien porque este es el cablemodem que uso y teniendolo funcionando solo en conexiones de red todo va bien.Ahora bien, me aparece tambien "Conexion 1394 5" Adaptador de Red que cuando esta activa con las conexiones intrusas con nombres propios "Jose" "Gaizka" me activa los iconos de conexion a Internet que salen junto al reloj etc.Esto no es solo cuando arranco, a veces dejo el ordenata encendido,salgo por ahi y cuando vuelvo ya hay un tipo espiandome.
De momento he anulado las opciones "Cliente para redes Microsoft" y " Compartir impresoras y archivos para redes Microsoft".Yo suelo utilizar programas P2P y esto no beneficia en nada mi seguridad.A ver si alguien explica porque ocurre todo esto.Suerte a todos.