Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
285 lecturas y 7 respuestas
  • Conexiones Ethernet con IP estática "fantasmas"

    Desde hace algunos días, al conectarme a mi router CG6640e de ONO y entrar en la pestaña LAN-usuarios del Router, observo que aparecen, además de mi ordenador e impresora WiFi conectados, uno o dos (según día) "usuarios" conectados via Ethernet con un IP estático. Sin embargo, ¡no tengo nada conectado a través de cable Ethernet al cable-modem!!!!! Si desenchufo y enchufo el modem, desaparecen dichas "conexiones", pero aparecen de nuevo al poco tiempo (minutos-horas). Esto nunca me había pasado antes y me pregunto si tiene que ver con que hace 4 días, aumenté mi velocidad de 50 a 100 MB con la oferta de ONO. He leído algo de "acceso externo por parte de otros usuarios de la red ONO" y estoy preocupado por la seguridad (y, por supuesto, con la menor velocidad de bajada resultante de dichas conexiones "fantasma"). ¿Alguna sugerencia o explicación, bloggeros?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Esto me pasada a mí cuando era cliente, pero con el router…

      Esto me pasada a mí cuando era cliente, pero con el router Hitron.

      Al parecer, se guarda una especie de caché con las MAC de todos los equipos que alguna vez estuvieron conectados por cable o por WiFi, y te los muestra como si estuvieran enganchados a la interfaz Ethernet. Quizás sea un sistema para dar siempre la misma IP interna por DHCP. Como tú dices, un reinicio eliminaba la caché. Procura revisar las MAC y comprueba que todas pertenecen a equipos tuyos, o de algún conocido.

      Lo que no sé responderte es por qué a las horas vuelven a aparecer esos equipos, pero dudo que sea por el tema de OnoWifi. Ya salió por aquí un post de yomimmo diciendo que OnoWiFI se configura como un CPE independiente, lo que viene a decir que ningún cliente de OnoWifi te aparecerá reflejado en ninguna parte.

      • BocaDePez BocaDePez
        6

        Gracias, Boca De Pez. Tiene mucho sentido lo que dices. He…

        Gracias, Boca De Pez. Tiene mucho sentido lo que dices. He estado "investigando" esta misma mañana tras leer tu respuesta y he encontrado que las dos MAC que aparecen como conexión Ethernet corresponden a la del i-pad (!) y a la TV Philips que, lógicamente, nunca estuvieron conectadas por el cable Ethernet!!! (no tienen RJ45). Seguiré al tanto por si aparecieran otras, pero me habéis dejado mucho más tranquilo.

    • Hola compi, yo tengo el mismo router que tú, y si yo tambien…

      Hola compi, yo tengo el mismo router que tú, y si yo tambien lo he visto alguna vez pero empezó a coincidir con una llamada que hice al soporte técnico, al siguiente día desapareció, por lo que entiendo que sea algo de ST.

      Un saludo.

    • BocaDePez BocaDePez
      6

      Deberias aclarar si se trata de conexiones por ethernet o por…

      Deberias aclarar si se trata de conexiones por ethernet o por wifi.

      Si son conexiones wifi puede ser lo que te dice ivimail, tu movil o portatil... o el del vecino.

      En caso de ser por ethernet y si no tienes ningun otro dispositivo conectado por cable ya es mas raro.