Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Las conexiones con emule duran poco...

BocaDePez
BocaDePez

Nunca he tenido problemas ni con Auna ni con el Emule, soy de los primeros que tenia Auna.....pero el caso es que hasta hace un par de semanas, las conexiones con un servidor duran entre 6y9 min.
Veo en el log que cada 6 min. se cae del servidor....empieza a conectar con otros y consiguie conectar con el mismo que tenia antes....y otra vez a los 6 min. se vuelve a caer con el mismo.

Pensaba que era culpa del emule y me cambie al Ionix, pense que era del ZA pero tampoco...como siga asi...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi me va igual, pero seguramente algun lumbreras asalariado de Auna te dira que te haces pajas mentales y que seguramente es que no tienes ni idea de configurar el Firewall como a mi me han dicho

Animo que auna va puta madre (como el betis aunque pierda)

flipain

Pues lo cierto es que aunque no me pasa algo tan exagerado, desde hace unas semanas si que tarda mas tiempo en conectarse a algun servidor y mientras que antes me pasaba todo el dia con uno ,ahora es frecuente que se cambie 1,2 o 3 veces al dia.
Hace unos meses eso no pasaba.

🗨️ 2
eljavi

A mi me pasa lo mismo, suelo conectarme al servidor que normalmente tiene más archivos compartidos (omito el nombre) y el otro día no pude conectarme a él. Lo raro es que tuve que ir hasta el sexto servidor por orden de archivos compartidos para poder conectarme. Luego no sé si cambió o no, pero me pareció raro no poder conectarme al mismo servidor de siempre.

BocaDePez
BocaDePez

Pues nada...le dare hasta finales de este mes....y como vea que siga asi pues me paso a Ya.com o Jazztel.

Pq la verdad bastante liado estoy ya para que encima de anden con tonterias la conexion de internet.

BocaDePez
BocaDePez

¿Habeis comprobado que sea el emule? porque a mi desde hace un par de semanas lo que pasa es que se cae la conexion, por un periodo muy corto, 30 segundos 1 minuto y luego vuelve, y esta funcionando como si nada pero a lo mejor a las 3 o 4 horas otra vez lo mismo.

por eso se cambia cae del server del emule, y se pierden las descargas...

F9TORRES

nO ME EXPLICO COMO ME PUDO DAR UN PICO DE 209 KB,S CON SOLO 1 MB .

Imagen original en http://img66.echo.cx/img66/4369/emule5bl.jpg