Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conexión vecinal al cable-modem de euskaltel

    Buenas.
    Primero decir que no tengo ni puta idea de estas cosas.
    Segundo la cuestión: mi vecino es de la cuadrilla (no, no vivimos en Amoroto) y le pidio a Euskaltel que le pusieran banda ancha en casa. La cuestión es que tenia el ordenador lejos de la toma y le pusieron un punto de acceso wireless de la marca zyxel. Yo he probado a conectarme a su red (por si podemos compartirla). Si utilizo su adaptador wirelees (es un ZyAir B-220) en mi pc todo va de puta madre, pero en cuanto pruebo con otro adaptador que me han dejado (Wireless 54Mbps UsB adapter de Buffalo), me detecta la red inalambrica pero no hay manera de conectarse a Internet.
    Pregunta: algún alma caritativa podría explicarme si lo que intento es un imposible, si es posible ¿que hostias hago mal o como tengo que configurar el pc?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Wenas, con el despega 300 (la de 22 euros al mes) se asigna…

      Wenas, con el despega 300 (la de 22 euros al mes) se asigna una sola ip, en este caso al apaptador wireless. si colocas otro adaptador con una mac distinta necesitas resetear el modem para que le asigne una nueva ip.

      Si tiene un despega 1 mega tiene dos ips asi que puede asignar una segunda ip y navegar los dos al mismo tiemo.

      De todas formas comprueba en la configuración del punto de acceso, puede que el instalador lo haya configurado para que solo se conecte el adaptador usb de tu vecino.

      Epero que te sirva de ayuda.

      JL

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa lo mismo pero en la casa de un amigo y con un…

        A mi me pasa lo mismo pero en la casa de un amigo y con un portatil.

        El tiene wifi y la conexion de un mega. Tambien tiene el AP de Zyxel y el adaptador Zyair 220. La cuestion de la distancia queda descartada, ya que me pongo al lao del AP y nada de nada....busco las redes disponibles, encuentro la de mi amigo (que se llama wireless), le doy a conectar y nada...se van las ventanas como si hubiera conectado, pero nada mas. En la barra de herramientas siguen los iconos de red no disponible.

        Otra cosa...la red esta abierta, y la verdad es que la ultima vez que formatee su ordenador, para configurarle la conexion fue tan sencillo como buscar y conectar, vamos...lo que intentaba yo con mi portatil.

        El en su casa tiene dos ordenadores, y los dos con el adaptador ZyAir 220. Y buscando en internet vi que el AP (ZyAir B 1000) tenia la posibilidad de asignar señal a un numero determinado de PC's (es lo que entendi). Asi que probe a apagar uno de los ordenadores, esperando que el AP estuviera configurado para dos PC's, para ver si una vez desconectado podria conectarme yo...pero no...na de na :-(

        Ya toy desesperado? algo mas que se pueda hacer? Gracias

        • Cerrado

          cometaselo a la jente de bilbao wifi. ellos seguramente saven…

          cometaselo a la jente de bilbao wifi. ellos seguramente saven mas por experiencias propias.

    • Cerrado

      BocaDePez BocaDePez
      6

      lo primero que tendrias que decir la distancia que ha de…

      lo primero que tendrias que decir la distancia que ha de cubrir la señal, porque sabras que los dispositivos wifi van por la banda de radio de 2.4ghz ( si no lo savias te lo digo), y no todos los dispositivos tienen la misma potencia de salida, una forma facil de saverlo es cuando mas gorda/grande sea la antena mayor potencia ( ganancia de señal) tendra, si tienes un adaptador con posivilidad de cambiar la antena solo sera ir a una tienda de radioaficionados y comentar a ver si tienen una antena de mayor ganancia,sueles ser baratas,( la pontencia de la señal lo suele indicar el fabricante en la caja o en la documentacion , sino siempre se puede acceder a la paguina web del fabricante que deberia tenerla).Eso en cuanto a la potencia de conexion que supongo que sera tu problema.
      la otra posibilidad es que no tengas configurada la encriptacion de la señal con el apropiado codigo, con lo cual solo veras la conexion pero no te dara acceso a ella por no disponer de las "llaves" adecuadas para ella.
      posdata: si no teneis activada la encriptacion activadla ya que sino todo el que este por la zona podra acceder a vuestra red interna.
      si no es ninguo de los casos anteriores ya te comentare otras soluciones pero para lo que has comentado las principales son esas