Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 6 respuestas
  • Cerrado

    Conexión a tomar por saco...

    Hola a todos/as:

    Recién estrenada mi conexión ADSL de Orange (que funcionaba perfectamente), me dió por meterme´en la web de configuración del Router (un SAGEM 1500). Problema: soy tan tolas que desactive en la pestañita LAN la conexión..y claro....se desconectó.

    Intenté meterme de nuevo en la web, vía una wifi que tenemos en casa y que nos cede amablemente el de la tienda de abajo...pero ohhhh sorpresa..me pide usuario y password (que antes no pedía...supongo que por entrar a través de la propia conexión de orange)

    El servicio técnico? Me dice que reinicie el Router. Lo hago y todo sigue igual. Sigo sin conexión y cuando intento entrar me pide usuario y password.

    Exiete contraseña genérica del Sagem 1500?No es 1234 ni admin (que ya he probado) Alguien tiene alguna idea de como entrar para volver a activar la dichosa pestañita?

    Un saludo, y muchísimas gracias por adelantado.
    Carlos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Badec: Tienes toda la razón del mundo...efectivamente estaba…

      Badec: Tienes toda la razón del mundo...efectivamente estaba intentando entrar en la configuración de la de telefónica que pirateo;)Mil gracias pq así ya sé que no van por ahí los tiros...

      Resetear ya he reseteado, y nada de nada. Y también he intentado desinstalar el Router y volver a instalarlo....pero cuando lo vuelvo a intentar me da error en la configuración!

    • Cerrado

      Aprieta el botón de reset trasero del router (REG),…

      Aprieta el botón de reset trasero del router (REG), enciéndelo y mantenlo unos segundos, se reseteará , entra en http://192.168.0.1/ y configuralo con tu usuario/pass y datos de adsl.

      Saludos

    • Cerrado

      Muchas gracias a los dos... lo de admin/1234 no lo he…

      Muchas gracias a los dos...

      lo de admin/1234 no lo he probado. A ver si hay suerte.

      Y en ppio no debería estar metiéndome en la de la wifi....pq pongo en la barra la dirección del enlace de red de Orange;)

      Arggggghhhhh...He dicho!

      • Cerrado

        Pero es que si te conectas a una red que no es tuya, no veras…

        Pero es que si te conectas a una red que no es tuya, no veras la tuya. Me explico, si yo me conecto al wifi de mi vecino y pongo en la barra de direccion del navegador 192.168.1.1 vere la configuracion del router de la red en la que estoy, es decir, la e mi vecino

    • Cerrado

      Si te has conectado por wifi con otra conexion, estas…

      Si te has conectado por wifi con otra conexion, estas intentando entrar en la configuracion de esa conexion, no en la tuya.

    • Cerrado

      En principio con resetear el router ya deberías navegar,…

      En principio con resetear el router ya deberías navegar, aunque no puedas entrar al router, por lo que no se que puede ser, y la contraseña si no es 1234/1234 prueba con admin/admin admin/1234 que son las mas comunes.