Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
114 lecturas y 3 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      No soy experto en el tema, pero éso que dices lo he visto…

      No soy experto en el tema, pero éso que dices lo he visto comentado más de una vez.

      Que alguien me corrija si me equivoco, pero éso puede ser debido a que tu TV no soporta S-Video (no sé si la conexión la has hecho directamente o has usado algún conversor para euroconector). Si es así, la alternativa es usar una conexión de vídeo compuesto. La conversión de S-video a vídeo compuesto es sencilla: es un condensador soldado a dos de las patillas; pero más sencillo es irse a una tienda de electrónica y comprarse ese conversor, es pequeño y barato.

      Josh, quiero mi antiguo nick, xavi_super.

    • Cerrado

      te comento mi experiencia. Ademas fue esta semana. Me pille…

      te comento mi experiencia. Ademas fue esta semana.
      Me pille el cable d S-video a S-video y luego a euroconector. pues nada lo mismo en By N. Asi que lo cambie por S-Video a Clavija Amarilla.
      Lo pongo y lo mismo en BYN. pense que reiniciandolo se resolveria pero nada. pero la sorpresa fue cuando bajo la pantalla como si suspendiese y al abrirlo si que se ve en color tanto en la tv como en el pc.

      Asi que ahora la pongo y si dejo conectado el cable siempre se ve a color pero desde que lo desconecto y vuelvo a enchugar debo de bajar y subir la pantalla para que sea a color.
      Un saludo, espero que te ayude

    • Cerrado

      Boca de Pez Boca de Pez
      6

      muchas veces en la configuacion de la grafica se puede…

      muchas veces en la configuacion de la grafica se puede especificar que la salida es svideo o composite ademas del formato pal