BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

conexion red ethernet

BocaDePez
BocaDePez

Hola.Me he comprado el tdt gigaset M740AV de Siemens.Y he seguido todos los pasos para conectarlo a la cpu y asi poder usar esta como disco duro para grabar los programas de la tv.

Mi problema es que el gigaset no reconoce que este conectado al ordenador,y cuando voy al ordenador,la conexion de red me aparece como si no hubiera nada conectado(me sale el icono de los dor ordenadores con la pantalla en negro y la cruz roja encima).

He seguido todos los pasos,he buscado en foros y no encuentro la solucion.He actualizao el firmware ya y sigue sin ir.NECESITO AYUDA.Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

No conozco personalmente el gigaset, pero se me ocurre pensar que si los estas conectando directamente uno a otro sin switch o hub, tal vez necesites un cable cruzado.

BocaDePez
BocaDePez

si tengo cable cruzado.

🗨️ 1
Frankie2004

Lo primero, ambos aparatos deben estar en la misma subred IP.
Si uno estuviese en 192.168.0.X y el otro en 192.168.1.X, por poner un ejemplo, no se verían.
Además, el cortafuegos de Windows debería permitir el acceso remoto para compartir archivos.

No puedo decirte más, ya que no tengo las instrucciones del aparato y desconozco igualmente la configuración de tu PC.

BocaDePez
BocaDePez

Todo eso lo e puesto como dices y de otros modos y sigue sin ir.Tb estoy pensando ke pueda ser que la tarjeta de red no funcione por algun motivo.¿Sabeis algun modo de comprobar si la tarjeta de red funciona o no?

Muxas gracias por vuestra ayuda.

🗨️ 1
Frankie2004

Cuando sacas y metes el cable, ¿te sale el globo amarillo encima del icono de red en la esquina inferior derecha, diciendo que el cable está desconectado y vuelto a conectar, indicando la velocidad de sincronización?

El cable que estas usando, ¿lo has hecho tú o lo has comprado a propósito ya hecho?