Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 7 respuestas
  • Cerrado

    Conexion rapida solo por la mañana?¿

    wenas, tengo un extraño problema, a ver si a alguien mas le pasa:

    Tengo contratado 1mb sin HW, uso mi modem USRobotics 8500 USB ke siempre ha rulao perfectamente, desde ke me empezó a ir la conexion ha ido bastante bien, test de velocidad en torno a 800 y pico kbits etc etc....todo hasta este sabado, ke entre la 1 y las 2 del mediodia mas o menos la conexion se kedaba tonta y no hacia nada, total ke desconectaba, y cuando le daba a conectar me decia ke usuario/contraseña no valida. Apagué el pc 5 mins y luego pude conectar, pero durante toda la tarde empezó a ir muy mal, test de velocidad entre 300 y 400 kbits, patetico, aunke por la noche fué increibleble (411 mbytes en una hora XD). Total ke he venido notando desde entonces una cosa: cuando conecto por la mañana a eso de las 7, los test de velocidad me dan en torno a 1,1 mbit y 1,3 mbits, y rula toda la mañana de puta madre, pero si desconecto, y vuelvo a conectar, ya no hay ancho de banda y vuelvo a los test de 400kbits. Tb me ha pasado como hace un rato, ke estaba con la mula a to meter y se ha vuelto tonta la conexion, he desconectado y vuelto a conectar y otra vez a 300 kbits

    soy yo solo? a alguien le pasa? tendré un vecino ke me leechea la conexion? :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues yo llevo 1 mes asi tios... a mi antes tb me iba de…

      pues yo llevo 1 mes asi tios... a mi antes tb me iba de cine... hace 2 semanas me iba fatal, ahora va un poco mejor unos 650kbps por las tardes (tengo me mega) pero aun lejos de los 800 y pico de rigor, pero ya digo, la ultima semana me va mejor, y hay tardes que tb pillo los 800, no se, prefiero pensar que sigue teniendo que ver con la duplicidad

      • Cerrado

        Saturación ???????? De verdad pensais q los tarjeteros de…

        Saturación ????????

        De verdad pensais q los tarjeteros de ya.com son un pozo sin fondo ???? , no , de eso nada , el problema es de los putos p2p q si saturan las lineas y de telefonica , pero bueno como todo con el tiempo se arregla.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo 1 mega y mi me daba de ping 79-80,hace 1 semana me…

      yo tengo 1 mega y mi me daba de ping 79-80,hace 1 semana me subio en los pings (a las mismas paginas por supuesto...) de 79-80 a 93-94 y asi hasta que estoy como estoy.A veces me va bien a veces mal,cuando juego on-line el ping en torno a 100 y segun las horas,sobre todo por la noche,me sube la latencia a 150-200 y cada 3 mins mas o menos me dan como pequeñas desconexiones de 1 seg.Bueno este es mi caso, un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Otra victima de Ya.com: Contrato de 2 mgs. Hace…

        Otra victima de Ya.com:

        Contrato de 2 mgs.

        Hace aproximadamente 20 dias esto me tiraba de lujo con ping a terra de unos 45ms, ahora son de 100ms parriba sobre todo a partir del mediodia.

        La velocidad antes a 1690kbps constantes, pero ahora y solo por las mañanas y durante poco tiempo unos 1400kbps...pero por la tarde esto lo maximo que pilla son unos asquerosos 400kbps +o-.

        Yo pienso que hace unas semanas esto iba de vicio porque los servidores DSLAM de ya.com ahun no estaban tan saturados, pero en estos ultimos días ha habido tal avalancha de altas que esto ya está a reventar y el ancho de banda se ha quedao canijo para todos.

        En cambio los que no viven en un gran casco urbano o no tienen en su centralita una gran cantidad de abonados, seguramente no sufran este problema.

        De seguir asi no se que podra pasar, pero está claro que esto no ha hecho nada más que empezar...¿Que ocurrira en dicciembre, con otra nueva avalnacha de altas navideñas?, en enero sabremos la respuesta.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo adsl 2 megas y me pasa lo mismo !!! Por las mañanas…

      Tengo adsl 2 megas y me pasa lo mismo !!! Por las mañanas tengo 1.6 megas pero a partir del medio dia, solamente 500-600 ks disponibles, he desactivado el wifi por si algun vecino me cholaba conexion y sigue igual, les llamo y me dicen ke paso del 10%...... Alguna solucion?

    • Cerrado

      BocaDePez BocaDePez
      6

      Joder tio creía que era a mí solo al que le pasaba, ya somos…

      Joder tio creía que era a mí solo al que le pasaba, ya somos 2, a eso de la 1 ó las 2 como comentas la conexión se queda "agilipollá" y efectivamente en los test da menos de 600, eso cuando llega. (1Mb s/h)

      La verdad que me da mu mala espina, a ver si ahora que cambiamos todos como locos a ya.com esto va a empezar a decaer :-(

      Esperemos que sea puntual porque desde que puse el mega me ha ido de lujo, hasta ahora claro

      Saludos