Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conexion r emule=id alta+ router cable=id baja?¿solución?

    Hola tengo r y antes de poner el router me iba con el emule la id alta, pero al pasarlo por el router me pone id baja siempre, si lo saco alta, el caso es que debo tener los dos conectados pues mi hija quiere usar internet ,el caso es que bajo muy lento ,alguna solucion, la marca del router es broadband, ¿le pasa a alguien lo mismo?, he probado varios emule, varias conexiones, incluso sacar lo de compartir archivos en red, etc. pero nada, solo me queda formatear y a lo peor para nada.gracias por leerlo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        es "sitecom", crei que era broadband(bandaancha), es que no…

        es "sitecom", crei que era broadband(bandaancha), es que no viene en español y lo que mas grande trae es Broadband router estando sitecom en pequeño, de todas formas está bien que estos equivocos ayuden a algunos a ejercitar su inteligencia con comentarios sarcasticos. Saludos.Constan.

        • Cerrado

          Si ya habias trasteado con otro router harias lo de abrir los…

          Si ya habias trasteado con otro router harias lo de abrir los puertos en los q tengas el emule y q las peticiones se redirijan a la ip local q te da el router. Esto deberia comprobarse con la utilidad d administracion del router q si es de tipo web se accedera poniendo en el navegador a una ip del tipo 192.168.0.1 despues buscando en el apartado de "internet access" o virtual server" y poniendo los puertos del emule, el tipo de protocolo tcp/udp y si es para entrada o salida.
          espero t sirva, pq el modelo q mas conozco es el broadband" :)
          saludos

        • Cerrado

          no es adsl, es cable, en adsl tenia uno 3 com que vendi y me…

          no es adsl, es cable, en adsl tenia uno 3 com que vendi y me iba de p.m., le abri todos los puertos, le cambien la clave y estaba brillante y reluciente funcionando a 100 con medias de 16 a 20 kbs, nostalgia me da ,esto del cable me parece que va algo peor. Saludos.Constan.