Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
112 lecturas y 4 respuestas
  • Cerrado

    Conexion de pm hasta que me llaman

    Acabo de instalar el Kit Autoinstalable de Telefonica con el router 3com 812. Lo he configurado en multipuesto, le he quitado todos los filtros y he cerrado los puertos 23 y 80.
    Hasta ahi todo bien, me conecta y puedo navegar.
    El problema viene cuando recibo o hago una llamada, entonces el led ADSL STATUS cambia de verde a naranja intermintente. Cuando termino la llamada esta de 5 a 10 minutos en naranja intermitente y luego se pone de nuevo de color verde y puedo seguir navegando.
    ¿Alguien sabe a que se debe esto? ¿Puede ser por los microfiltroso por el PTR?

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Eso le ha pasado a mucha gente, nomalmente se debe a que…

      Eso le ha pasado a mucha gente, nomalmente se debe a que tenéis a la entrada de la línea un PCR con unidad de Telediagnóstico:

      Los PTR o PCR son las cajitas en las que se engancha el cable de teléfono que viene de la calle, con el cableado de vuestro domicilio, normalmente están a la entrada. Por fuera debería poner si es un PTR o PCR. Los PCR incluyen una unidad de telediagnóstico y esa unidad es incompatible con Adsl, lo más habitual es que al colgar o descolgar el teléfono el módem o router pierdan la sincronía momentánemente o que sólo sincronicen con un teléfono descolgado.... Pero no todos los tipos de PCR dan problemas, por ejemplo, algunos tienen una palanquita para cambiar de modo diagnóstico a normal y en normal funcionan bien. La solución pasa por quitar la unidad de telediagnóstico, el cambio parece que lo realiza gratuitamente telefónica.

      Saludos

      • Cerrado

        Ya esta todo arreglado. Llame a telefonica ayer y hoy me han…

        Ya esta todo arreglado. Llame a telefonica ayer y hoy me han mandado al tecnico, muy majete por cierto. El problema era el PCR como bien habeis comentado. La reparacion es gratuita.

        Muchas gracias por vuestra ayuda, un saludo

    • Cerrado

      pero con el router de retevisión (comtrend-500). Todo va…

      pero con el router de retevisión (comtrend-500). Todo va estupendamente hasta que hago o recibo una llamada, entonces la conexión cae hasta 0 (se pierde el adsl-link) y al cuando se termina la llamada se soluciona. Es un coñazo y nadie aun me ha sabido dar la solución. De cualquier modo, no sé en un caso, pero en el mio, cuando se termina la llamada, si desenchufo y vuelvo a enchufar el router, puedo navegar en menos de un minuto. A ver si alguien sabe algo :)
      Saludos ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      Te has asegurado que no haya ningún teléfono ni contestador…

      Te has asegurado que no haya ningún teléfono ni contestador automático, ni módem analógico conectado, ni cualquier otra cosa menos el Módem-Router sin el Microfiltro ? (Supongo que si !).

      Creo que por lo que dices, pierdes sincronización.(creo). Quizás falle el Spliter. O el Módem-Router.

      Avisa a los de Telef... y paciencia, muuucha paciencia con las incidencias abiertas.