Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cable HFC

conexión no disponible en windows

BocaDePez
BocaDePez

saludos

tengo cable 600 con un cablemodem, y resulta que ahora hay algo que me pasa cada 10 minutos antes de que la conexión se quede bloqueada. Ahora mismo estoy agotando el tiempo!

estoy en win xp sp2 y la conexión a los 10 o 20 minutos se queda bloqueada y no envía ni recibe. He leído que puede ser el problema de conectividad limitada o nula que está ocurriendo en ciertos pc´s con sp2, pero he probado todas, absolutamente todas las soluciones que hay en los distintos posts de internet que hay y ni así. Alguien tiene una solución o sabe por qué puede ser?

estoy de los nervios :-| !

un saludo!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Solo una cosa muy tonta.
No podra ser que tengas algun programa, o troyano o algo parecido que te abra tantisimas conexiones a internet que al final haga que tu conexion se caiga ???

Saludos.

BocaDePez
BocaDePez

me temo que no. He comprobado las conexiones existentes y son las normales en windows. Ni troyanos, ni millones de programas.

Lo que más me mosquea es eso, que estando el pc aparentemente bien ocurra eso.

un saludo

BocaDePez
BocaDePez

Para poder ayudarte debería aportar más datos, configuración de tu conexión a internet, cable modem, si usas programas p2p, si tienes instalado un firewall, y cuál sea. En cuanto a lo la conectividad limitada o nula se produce cuando no renuevas la IP que te asigna el ISP y además aparece un símbolo especial junto al icono que refleja el tráfico en Internet con lo que si no te aparece es que ese no es el problema. Además las IP se suelen conceder por rangos de una hora y tú en 10 minutos dices que tienes la conexión bloqueada. Si tienes un firewall comprueba que el mismo admite los ping que envía el proveedor de acceso para verificar que sigues conectado y que no te está impidiendo de alguna forma usar Internet.
Trata de aportar más datos, un saludo

gamusino

A mi me paso lo mismo pero a mi se me cortaba la conexion en menos tiempo, y si queria volver a tenerla tenia que reiniciar. El problema es del sp2 que es una mierda pincha en un palo. Lo unico que hice fue reinstalar el windows xp sp1 y no permitir actualizaciones automaticas para que no vuelva a instalarse el sp2. Ahora actualizo el windows manualmente desde la pagina del windows update.