Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Conexión a Naveghable antes de que me llegue el kit

    Pues eso, que hace dos días vi en el área de clientes que la línea ADSL ya estaba activada. Me puse como loco a leer en este foro para ver si podía conectarme con mi vetusto US ROBOTICS 8500 y hace 10 minutos que lo he conseguido. Además, ya puedo hacer llamadas marcando el 1052, pero aun no se si están incluidas en los 36 euros.

    Al instalar el modem, me ofrece tres posibilidades, yo elegí la de PPPoA. De las tres subopciones, una que ponía WAN o algo así.

    Los parámetros son:
    Encapsulado nulo PPPoATM RFC 2364
    Modulación: Multimode
    VPI: 8; VCI: 35

    Nombre de usuario: (el mismo del área de clientes)@wanadooadsl
    Contraseña: la misma con la que entro en el área de clientes

    El lunes haré los test de velocidad y similares y ya os cuento.
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Perfecto, antes de ayer me cortaron el ADSL de Timofonica, y…

      Perfecto, antes de ayer me cortaron el ADSL de Timofonica, y hoy me han dado el alta con Wanadoo. En el servicio tecnico de wanadoo me han dicho que no estaba activado, aunque lo he buscado en internet en un cibercafe y si estaba.

      He leido este post, y he probado. Esa configuracion funciona a las mil maravillas (habilitando el NAT en mi router Xavi). Velocidad de descarga ligeramente superior a la de telefonica, las llamadas bien. Un saludo