Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 3 respuestas
  • Cerrado

    Conexion muy lenta y creo que es por el router

    Hola buenas,

    Tengo el siguiente problema/duda. Desde hace unas semanas hay momentos que la conexion es tremendamente lenta. Hago un ping y me devuelve tiempos de 2000 ms. En un principio lo achacaba a mi ISP, que en este caso tengo 1 mega de Jazztel. Pero un dia se me dio por desconectar el cable del router y volver a enchufarlo. Al volver hacer el ping ya me devolvia tiempos mas razonables. Entonces ya empece a sospechar que pudiera ser el router.

    Tengo un 3Com Office 812, mi porvedor es Jazztel 1 mega, y somos dos XP conectados al router.

    Tambien he pensado que el otro ordenador sea quien se queda con todo el ancho de banda, pero cuando a mi me va lento a el tambien, y cuando los desconecto a los dos no va perfectamente.

    Un saludo y gracias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Cuando lo utilizo lo uso limpio, sin P2P ni nada que…

        Cuando lo utilizo lo uso limpio, sin P2P ni nada que entorpezaca la conexion. Lo del virus lo scannee hace no mucho y lo que encontro lo borro. Volvere a mirarlo, pero por ejemplo mi compañero tb le pasa lo mismo y el no tiene virus alguno. Pero por si acaso lo examinare.

        Gracias por la respuesta

        • Cerrado

          [Editado 2/03/05 16:17]

          Tengo tambien bajadas a 90 y subidas de velocidad a 400 en…

          Tengo tambien bajadas a 90 y subidas de velocidad a 400 en question de minutos, pero también en todo, es decir tambien en busquedad de archivos o en Word etc ... .

          Tengo asignación de DNS automática con Tiscali 512k.

          Microsoft acaba de señalar "crash de Microsoft Word " y me hace hacer actualisación del software. Lo que hago, y no cambia nada.

          Mis cables estan bien, me parece.

          He desfragmentado el disco.

          Total: ni tengo idea.

          ¿Tienes instalado el "google desktop" y/o "gmail notifier"?
          Aún que no es eso, creo, porque no cambia la velocidad si les corto.

          :-?