Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
99 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conexion muerta

    Holas tengo adsl go de warranadoo, mi conexion no es que se corte, solo que me quedo sin recibir datos, aunque este conectado el modem se queda recibiendo 0 kps, esto sucede como 200 veces cada dia y no se puede bajar nada, es una ruina. Si alguien le pasa lo mismo y lo soluciono estaria agradecido. Ah por cierto antes tenia el famoso problema de los reincios con el comtred, compre como dicen un adapatador de puertos usb con alimentacion y bueno si el problema no se soluciono al 100% si que mejoro mucho. Ah se me olvidaba soy de zaragoza.taluegor :-D

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Por lo que yo he podido experimentar. Me ha ido como una…

      Por lo que yo he podido experimentar.

      Me ha ido como una moto, pero con cortes, al principio, cuando la línea no estaba oficialmente activada

      Ahora me casca, no es capaz de enviar, en cuanto sube de conexiones. Pero un día FUNCIONÓ!

      He podido comprobar, que cuando eMule no funciona, si hago una prueba de velocidad, me da un resultado malo (80-100 kbits), pero cuando la conexión es buena (180kbits) casualmente eMule funciona.

      Me da a mí que no tiene que ver con eMule, sino que eMule es una víctima más!

    • Cerrado

      BocaDePez BocaDePez
      6

      No tanto como a tí, yo tengo eresMas 24 horas (Almería…

      No tanto como a tí, yo tengo eresMas 24 horas (Almería capital) ... y me temo por lo que he leído aquí y allá, que si estás usando eMule, este es el causante de que se queda así la coenxión. Creo que si n oestá bien configurado y ajustado llega un momento que degrada la conexión y los recursos del Sistema Operativo. A mi por jemplo a lo mejor me lo hace cada 4 o 5 horas, y otras veces pasan 12 y nada ... sin problemas, pero al final siempre caigo con est y tengo que reiniciar.

      Si tienes demasiadas conexiones activas configuradas o demasiadas fuentes por archivos, al final la cosas casca, e incluso en Windows XP PRO SP1, que dicen que se pueden poner más de 100, pues a mi me casca!!!!

      También he pesanado que podrías deberse a la conexión y a estos estafadores que tenemos por ISP, o bien por la mierda del cascajo del modem COMTREND CT-350 ...

      En fin, que estoy pesando en pasarme a Telefónica con router, que seguro que me va mejor ¿más caro? si, pero al menos buen servicio ... mal que me pese decirlo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues si llevas razon al final nos tendremos que quitar de…

        Pues si llevas razon al final nos tendremos que quitar de wanadoo esto es una estafa, respecto lo del emule a lo primero pensaba que seria el causante, de echo me volvi loco cuando inocente de mi pensaba que este adsl de wanadoo iba bien pero, ya he probado de todo hasta dejando la conexion sin tener abierto ningun programa y es matematico al rato ya esta sin recibir datos, en fin que como dices tu lo mejor sera pensar en darse de baja porque ir pa na es tonteria y esto es una mierda pero como un piano de grande. :-(