Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
106 lecturas y 11 respuestas
  • BocaDePez BocaDePez
    6

    Conexión Movistar Fusion VDSL2 no me sincroniza como debería

    Hola a todos,

    He contratado recientemente una conexión VDSL2 de Movistar, con el paquete "Fusión" del todo en uno, sin Imagenio.

    La línea es nueva, con número nuevo, y fue instalada el pasado viernes 23 de Noviembre de 2012. Ese mismo viernes, un técnico trajo un router P870W-51A v2.

    Resulta que los tests van fatal, ni 7 megas netos. La distancia a la central exacta no la sé, pero tengo un amigo al lado que obtiene 17 megas con Jazztel.

    Resulta que estamos ambos investigando el router. La interfaz web es una mierda y no saca las estadísicas de la línea. Hemos tenido que entrar por telnet al router, con el usuario 1234/1234 (que supongo que es el administrador) y obtenemos estos datos con el comando adsl info --show

     > adsl info --show
    adsl: ADSL driver and PHY status
    Status: Showtime
    Retrain Reason: 0
    Max:    Upstream rate = 3246 Kbps, Downstream rate = 31680 Kbps
    Path:   0, Upstream rate = 702 Kbps, Downstream rate = 10941 Kbps
    
    Link Power State:       L0
    Mode:                   VDSL2 Annex B
    VDSL2 Profile:          Profile 8b
    TPS-TC:                 PTM Mode
    Trellis:                U:ON /D:ON
    Line Status:            No Defect
    Training Status:        Showtime
                    Down            Up
    SNR (dB):        20.3            11.8
    Attn(dB):        0.0             0.0
    Pwr(dBm):        18.4            4.3
                            VDSL2 framing
                            Path 0
    B:              57              7
    M:              1               2
    T:              64              52
    R:              16              16
    S:              0.1678          0.6702
    L:              3528            382
    D:              337             25
    I:              74              16
    N:              74              32
                            Counters
                            Path 0
    OHF:            13354           8359
    OHFErr:         0               0
    RS:             2563735         651854
    RSCorr:         30              0
    RSUnCorr:       0               0
    
                            Path 0
    HEC:            0               0
    OCD:            0               0
    LCD:            0               0
    Total Cells:    2270278         0
    Data Cells:     2711            0
    Drop Cells:     0
    Bit Errors:     0               0
    
    ES:             0               0
    SES:            0               0
    UAS:            16              16
    AS:             109
    
                            Path 0
    INP:            6.00            2.00
    PER:            8.05            13.06
    delay:          14.00           2.00
    OR:             77.47           58.76
    
    Bitswap:        0               1
    

    Resulta que hay 20.3 dB de margen (la atenuación no la muestra) y siempre sincroniza a 10941 kbps exactos, lo cual es sospechoso, porque lo normal es que cada vez que se encienda un router, varíe mínimamente algo la sincronización.

    Los valores de la sección "Max" que ofrece el router, ignoro si tienen que ver algo con los "attainable" de otros routers ADSL.

    Aún así, creo que descartando cabeceras de los protocolos DSL, PPP y TCP/IP, el rendimiento neto obtenido (6599 kbps) queda demasiado lejos de la velocidad de sincronización de 10941 kbps. Estaríamos hablando de una pérdida de un 40%, cuando debería ser de un 15%.

    ¿Alguna idea de si la línea pudiese estar artificialmente bloqueada en el extremo de la central?

    Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Hola, por si suena la campana, desactiva anti-virus y el…

      Hola, por si suena la campana, desactiva anti-virus y el firewal, puede ser que por eso los test te den bajos respecto a la sincronización... Otra cosa, me parece un "timo" lo que hacen con VDSL y fusión... me parece muy raro... pero de ser así, yo les mandaba a tomar por cul*...

      Un saludo.

      P.D.: El ping muy bueno para ser de Movistar.... :P

    • BocaDePez BocaDePez
      6

      tienes un ping excelente, para ser de movistar:) Eso para…

      tienes un ping excelente, para ser de movistar:)

      Eso para juegos online es muy bueno ;)

    • BocaDePez BocaDePez
      6

      Buaahhhha menudo timo,, y eso que no veía mal lo del fusión..…

      Buaahhhha menudo timo,, y eso que no veía mal lo del fusión.. pero contratar vdsl y que te lo limiten a 10 mb es una cagada. Si ya decía yo que estos de movistar no podían contener de meter la pata..

      Pero tu mismo has encontrado la solución.. Comparando con tu vecino ves la diferencia, pues ya sabes. Toca acabar permanencia o pagar,,

    • Bueno, debes tener algún problema con el test pero la…

      Bueno, debes tener algún problema con el test pero la sincronización está bien, 10 megas, que es lo que Movistar pone en el Fusión (a no ser que tengas fibra).

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.

      • BocaDePez BocaDePez
        6

        Y no es el único... aquí hay otro tío ya del año pasado, que…

        Y no es el único... aquí hay otro tío ya del año pasado, que tenía esos valores bloqueados, incluso cuando su router le daba 63 megas con 33 dB de margen de ruido.

        www.adslzone.net/posts287607-50.html

          • BocaDePez BocaDePez
            6
            Hola, buenas noches. Soy el creador original del hilo. Yo no…

            Hola, buenas noches. Soy el creador original del hilo.

            Yo no era un cliente de Movistar que tenía VDSL2 y ha contratado Fusión. En esta nueva casa no había nada contratado. La línea es nueva (aunque en su día el anterior propietario pudiese tener línea) y la conexión a Internet también es nueva. Yo no pedí VDSL2, yo pedí simplemente el paquete "Fusión" y esto es lo que me han puesto: un router VDSL2 modelo ZyXEL P870W-51A v2, con todos los problemas que he descrito.

            Ignoro si me tendrían que haber puesto un router ADSL2+ con una sincronización de 10/800, pero sincronizo a 700 de subida solamente. Este router no sincroniza en modo ADSL y otro router Amper que me ha dejado el de la tienda Movistar de enfrente para probar, no sincroniza tampoco. Solo va en VDSL2 y no tengo la subida contratada.

            Pero el colmo es que tampoco descarga a la velocidad que debería según su sincronización. Respondiendo también al usuario AITAMA que abajo me ha contestado ayer, que no pude entrar al foro, decir que ahora mismo estoy con una LiveCD de Ubuntu (y he probado igualmente con Mandriva) y el resultado es prácticamente el mismo:

            He intentado realizar una descarga por FTP y me da un máximo de 789 KB/s tanto en Windows como en Linux. Y ya digo, SNR hay de sobra para que esto se comportase como una conexión de 10 megas que no es tal.

            • BocaDePez BocaDePez
              6
              llama al servicio tecnico y que te hagan un reset de la linea…

              llama al servicio tecnico y que te hagan un reset de la linea seguramente asi se arreglara a mi me ha ocurrido yo tengo vdsl2 con 10/820 y me llegan perfectos mira la imagen

            • Hola!!! Pues de ser así y no solucionarse el tema... Una de…

              Hola!!! Pues de ser así y no solucionarse el tema... Una de dos, o llamas al servicio técnico o al departamento de bajas xk no puede ser que yo con ADSL y tu con VDSL sincronice a mas velocidad y en los teses me de 8,5 - 8,6 de bajada (descarga a 1 mega por segundo) y en la subida sincronice a 830 y en los teses me den 700 y pico y todo esto, estando mas lejos que tu de la central... Lo que yo creo es k el técnico a dejado algo mal, seguro, no puede ser lo que te pasa... No lo dejes pasar y reclama, ktu lo stas pagando, kno te regalan NADA.

              Un saludo y suerte!!!

    • BocaDePez BocaDePez
      6

      Se me olvidaba decir que todas las pruebas están hechas con…

      Se me olvidaba decir que todas las pruebas están hechas con cable Ethernet al router, en 2 rosetas diferentes y que el router no sincroniza en modos ADSL/ADSL2+