BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Conexión de modem R con windows 7

BocaDePez
BocaDePez

Buenos días,

Ayer tuve problemas con la conexión y quería saber si me podéis ayudar.

Tengo un modem R (el más barato, con 6 megas) y un router neutro conectado a él, para tener wifi sin pagar 3€ al mes (ya lo tengo amortizadísimo)... El caso es que ayer tenía problemas para conectar por wifi un portatil recien formateado, hacía ping desde el pc al portatil y me salían segundos de latencia. En ese momento pensé que sería el router lo que estaba fallando.

El caso es que, después de fozar un poco en el router (no en configuración, solo tocando cables y reiniciando), me empezó a ir muy mal la conexión en el sobremesa (conectado por cable) y al reiniciar todos los sistemas, me quedé sin internet.

Hice la prueba de conectar directamente el modem al PC por cable ethernet, y no tengo conexión. Aquí surge mi duda, porque no recuerdo si para tener conexión directamente desde el modem hay que configurar / instalar algo en el PC, pero creo recordar que, al conectar directamente el modem por ethernet con el PC (tengo windows 7) debería funcionar sin más...

Tampoco recuerdo si al router neutro había que configurarle algún usuario para que se conectase con R, del estilo de los routers de ADSL que tienes que ponerles usuario y contraseña.

¿Alguien me puede dar alguna idea?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Cj-v300

Recuerda que cada vez que cambies de aparato (mac distinta) debes "desenchufar-reenchufar" el cablemodem de R para que te de conexion, haciendo esto y con conexion directa ethernet al equipo deberia darte la conexion sin problemas.

En W7 no hay que tocar nada salvo que hayas tu toqueteado algo previamente y hayas deshabilitado o puesto en manual algun servicio del sistema. Si el equipo tiene dos tarjetas de red a veces tambien se atasca pero vamos lo que te decia, en conexion directa cablemodem-PC en principio es "reenchufar" electricidad, conectar y listo.

🗨️ 2
BocaDePez
BocaDePez

Gracias, ahora lo pruebo. De todas maneras, ayer tenía problemas con la conexión, en un momento, hice un test de velocidad y me dio medio mega, ¿alguien más notó algun problema similar en los últimos días? No es la primera vez que me pasa...

🗨️ 1
Cj-v300

Ayer hubo una "degradacion" asi lo llamaron :D a eso de las 8 de la tarde. Creo que a las 10 lo solucionaron y luego de 00:00 a 02:00 habia noseque trabajo de mantenimiento que podia afectar al servicio. Yo no note nada raro en ninguna de esas franjas pero por aqui y en FB hubo clientes que si comentaron estar afectados y que navegaban a velocidades "vintage" modem 56k.