Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    La conexion me va lenta. a veces ni funciona he llamado a Euskaltel

    La conexion me va lenta, a veces ni conecta (tarda una eternidad en cargar las paginas). Me he empezo mas o menos hace una semana. Llame a Euskaltel y la señorita que me atendio sabia menos que yo. Lo unico que me dijo es que sacaria un NETSTAT, y al ver que tenia muchas lineas como estas ...
    TCP f-h7u6s28jkhbhi:4880 eu100-220-35.clientes.euskaltel.es:micr
    TIME_WAIT
    TCP f-h7u6s28jkhbhi:4884 hix-public-dock-109-dhcp.ethz.ch:micros
    YN_SENT
    TCP f-h7u6s28jkhbhi:4888 82.130.114.101:microsoft-ds SYN_SENT
    TCP f-h7u6s28jkhbhi:4889 hpx-public-dock-113-dhcp.ethz.ch:micros
    YN_SENT
    TCP f-h7u6s28jkhbhi:4892 eu100-191-171.clientes.euskaltel.es:mic
    TIME_WAIT
    TCP f-h7u6s28jkhbhi:4899 global-event-64-dhcp.ethz.ch:microsoft-
    ENT
    TCP f-h7u6s28jkhbhi:4903 eu100-215-211.clientes.euskaltel.es:mic
    TIME_WAIT
    TCP f-h7u6s28jkhbhi:4907 82.130.15.111:microsoft-ds SYN_SENT
    TCP f-h7u6s28jkhbhi:4922 82.130.8.85:microsoft-ds SYN_SENT
    TCP f-h7u6s28jkhbhi:4932 eu100-210-52.clientes.euskaltel.es:micr
    SYN_SENT
    TCP f-h7u6s28jkhbhi:4934 82.130.5.101:microsoft-ds SYN_SENT

    comento que el problema era mio, que euskaltel no tenia nada que ver.
    Como soy novato en esto no se que hacer. Pase el antivirus y me localizo algun virus pero lo elimino. Luego como no se corregia formatee el disco duro, pero todo sigue igual.
    Si me podeis hechar una mano os lo agradeceria infinitamente.
    Conexion a 300, Pentium 4 1700.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      1- Consigue las últimas definiciones de antivirus de la…

      1- Consigue las últimas definiciones de antivirus de la página del fabricante, porque si ha detectado uno puede haber todavía algún otro no detectado.

      2- Bájate el Ad-Aware SE Personal 1.05 y/o el Spybot Search & Destroy 1.3 . Ambos sirven para detectar y limpiar spyware/troyanos/key-loggers/hijackers y otras porquerias, que nuevamente si has dejado que entrara un virus es más que probable que tengas algunos de estos. No los considero como algo que sólo haya que hacer "en casos de emergencia", sino algo tan cotidiano como usar el antivirus. Ambos tienen botones en la aplicación para conseguir las últimas definiciones de "malware" desde internet.

      Página del Ad-Aware: www.lavasoft.de
      Página del Spybot: www.spybot.info

    • Cerrado

      lo ke te pasa eske tienes un virus tipo troyano en el pc y te…

      lo ke te pasa eske tienes un virus tipo troyano en el pc y te esta metiendo konxiones a tu pc x eso te va mal, lo se xq me pasó a mi ace 3 dias lo mismo, formatee y se me solucionó

    • Cerrado

      A mi no se que me da que la culpa es de ellos... pero ya…

      A mi no se que me da que la culpa es de ellos... pero ya sabes como son todas la operadoras.. hecho la culpa de la conexion al usuario hasta que me demuestre lo contrario... pa que molestarse !!!! que cojones tienen... por lo menos tepodian haber pasado con algun tecnico con algo mas de experiencia.

      • Cerrado

        [Editado 25/09/04 02:29]

        Haver si t puedo ayudar, ami me han pasao varias cosas…

        Haver si t puedo ayudar, ami me han pasao varias cosas xd,primero mira en el administrador que no tengas nada activo sospechoso,ya que yo tenia algo hacia que las latencias serian altisimas,y lo que tambien puedes hacer ,cosa q he echo yo,es cambiar a otro navegador.,ya que ultimamente no me preguntes por que, las paginas tardaban una barbaridas,cuando no me salia la pagina de sin conexion aunque realmente si tenia.
        Prueva a usar el mozilla ami de momento me va muy bien.
        Saludos.
        PD:Me da en los dientes que hay algunos virus muy jodidos rulando por la red XD.