Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conexion malisima

    Hoy mismo, por primera vez, desde diciembre, me quejo de mi conexion
    Tengo todo incluido un mega, pero internet funciona hoy, a veces hasta 30 kb, en vez de 1024,
    Quisiera saber, si es generalizado, o solo me pasa a mi.
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Me parece que es en toda Zaragoza, por gente con la que he…

      Me parece que es en toda Zaragoza, por gente con la que he podido hablar.
      Ademas es a ratos, no es seguido, deben de estar tocando algo...
      He llamado a averias, y como siempre, me han dicho que tenia que ser de mi ordenador, y despues de hacerme 20 pruebas tontas, se ha convencido de que iba lento... como no si lo he medido y me iba a 29 Kbs....
      teniendo 1024
      Acojonante
      Espero que lo solucionen pronto.

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde ayer por la tarde, deja mucho que desear en el nodo…

      Desde ayer por la tarde, deja mucho que desear en el nodo ROMAREDA

      salud
      pepe

    • Cerrado

      BocaDePez BocaDePez
      6

      Saludos, no se que cojones han hecho pero desde ayer por la…

      Saludos, no se que cojones han hecho pero desde ayer por la tarde no puedo jugar al WoW (World of Warcraft). Tengo una latencia horrible de hasta 5000ms, espero que lo solucionen pronto.

    • Cerrado

      Nah, no creo que sea la "subida fantasma" esa, yo no tengo…

      Nah, no creo que sea la "subida fantasma" esa, yo no tengo auna de aragon, pero haciendo una traza, se ve que el nodo por el que sale a internet da un ping de mas de 1000, con lo que las paginas no cargan bien. Y de jugar online ni hablamos ...