Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 8 respuestas
  • Cerrado

    Conexion con Linksys

    Hola, espero puedan ayudarme, acabo de portarme a jazztel y me dijeron que ayer tendria el router en casa por lo que di de baja me anterior servicio y ahora me dicen que me llegra el viernes que viene, lo que me jode la vida ya que trabajo con internet, ahora stoy en casa de un anigo para encontrar la solucion, bueno al grano, me compre un router linksys WAG200G que es para adsl 2+, jazztel me dio los datos par configurar la conexion ya que dicen que aunke no tenga el modem tengo el servicio. el tema es que yo nuca use routers y no consigo hacerl funcionar, en un principio conecte la linea al router y el 1er purto x cable de red al ordenador, ejecute el dc y sigui los pasos, los datos los ingrese a mano ya que la preconfiguracion que trae el cd de jazztel tiene el VPI diferente al qu me han dado ellos, bueno resulta que la luz de dsl se pone en verde pero la de internet apagda o en rojo y me dice que no pude encontrar la conexion a internet. Entro al router con su ip(192.168.1.1) y me dice en status que estoy conectado y que sincronizo a 15284 de bajada y 1mb de subia pero no puedo salir a nternet, porfa hecarme una mano que me stoy volviendo loko. GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      bueno con el linksys no habia manera y lo cambien por un…

      bueno con el linksys no habia manera y lo cambien por un dlink g624t, con el cual me conecta aveces si aveces no, llamo a jazztel y me dicen que espere a que me llegue su router que ellos no dan soporte a otros aparatos, pero ami me esta cobrando desde la semana pasada, no entiendo xq aveces conecta y aveces no, ahora mismo estoy conectado, pero derepente deja de ir, ademas ayer me sicnronizaba a 15mb y 1mb de subida y ahora cada vez que enchufo el router me cambia la bajada, 3 5 y 6mb pero ya no volvi a ver akellos 15, que pasa?perdonen la ignorancia pero es la primera vez que me meto con un router. GRACIAS, por cierto las dns las puse en la targeta de red como dices y aveces va y aveces no

      • Cerrado

        Hola al grupo! En primer lugar te dire que la marca linksys a…

        Hola al grupo!
        En primer lugar te dire que la marca linksys a pesar de se muuuy buena , no es muy " amiga de Jazztel" me explicare he tenido un router el wag 354g v2 y fue un autentico fracaso , despues utilize el wag54gv2, este no se corta la conexion pero sincroniza bastante bajo al decirte bastante , me refiero a unos 3ó4 Mb por debajo de lo normal , la subida se pone a 750 kb y para colmo siguiendo las explicaciones del personal de linksys me compre el famoso wag200g v1 ( que segun ellos no se corta nunca ) y ha sido el peor router que he tenido en mi vida la conexion no aguanta ni 10 minutos seguidos y eso que lo puse en keep alive pero nada .el comtrend 536 es el unico roter que por lo menos aguanta y si hay algun corte se reanuda enseguida. y ahora estoy probando el spedtouch de mi hermano el 585v6 y por ahora es el que me satisface totalmente he de hacer constar que vivo a unos 200 m de la central tengo una atenuacion de bajada de 17 y un snr de 9 aqui creo que esta la clave de mis cortes
        normalmente sincronizo entre 19500 y 20010
        Espero que te haya aclarado algo.

        • Cerrado

          6

          Efectivamente, en este momento no se considera provisto el…

          Efectivamente, en este momento no se considera provisto el servicio, y por tanto no se debe empezar a facturar, hasta que no se recibe el equipo.

          Saludos

    • Cerrado

      [Editado 30/12/06 16:03]

      Buenas, Has introducido los datos de jazztel y tu pass y log…

      Buenas,

      Has introducido los datos de jazztel y tu pass y log correctamente, ¿has verificado por la autitoría del router que sincroniza correctamente y AUTENTICA?

      Si autentica correctamente debes mirar por la auditoría que el gateway de jazztel te asigna una IP.

      Si hasta aquí hay algún tipo de fallo entonces la culpa radica directamente en jazztel, tendrás que llamarles y preguntarles que ocurre.

      Si por el contrario el router autentica y tienes tu IP, el problema está en la configuración de tu red local.

      Lo mejor y más sencillo es activarle al router el servicio de DHCP y dejar todos los pc's con las configuraciones automáticas en el protocolo TCP/IP.

      El tema de usar unas DNS que no son de jazztel es porque hace tiempo tenían mucho ping y se caian frecuentemente, pero últimamente esto no pasa.

      Yo me preocuparía primero más que nada a observar si el router autentica correctamente y si es así primero dar servicio DHCP.

      Verás como te funcionará correctamente sin necesidad de quebraderos de cabeza.

    • Cerrado

      tengo los datos en el router tal como me los dio jazztel y…

      tengo los datos en el router tal como me los dio jazztel y como veo recomendais en el foro, las dns las puse automaticas y tambien puse las que me dio jzztel, la ip de mi tarjeta de red esta automatica, aunke tmbien probe poniendo 192.168.1.2 ya nada, tengo todos los led encendidos en ver menos el que pone internt que esta en rojo, me dice que sincronizo y a 15mb, me toy volviendo loco y jazztel no da soporte para los ekipos que no son los suyos, QUE HAGO!!!!

      Gracias

      • Cerrado

        [Editado 30/12/06 14:52]

        6

        Las dns debes ponerlas manualmente en la tarjeta de red: las…

        Las dns debes ponerlas manualmente en la tarjeta de red: las que pongas en el router se supeditan a las que pongas ahí:)

        Se suele poner una de Jazztel y otra de Telefónica. Escoge las que mejor te vayan de aquí http://www.bandaancha.st/toolsdns.php por si fuera ese el problema. De hecho, prueba a poner toda la configuración en la tarjeta de red " a mano ", no sólo las dns

        Saludos